Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

plus de son - RESOLU


thannane
 Partager

Messages recommandés

Bonjour à toutes et tous

Merci de m'accueillir sur ce forum.

J'ai un problème survenu après une envahissement de malwares, de spyware ste de virus. Ma bécane était pourtant protégée par BitDefender. A un moment, plus possible de redémarrer. J'ai du réinstaller winXP + sp2 et j'ai passé 2 semaines à d'abord faire un grand ménage dans ma machine. Aujourd'hui, tout est réglé sauf le son... RIEN

Pourtant le gestionnaire de périph ne m'indique rien.

je tiens à votre dispo une capture d'ecran du gestionnaire au format JPG et un rapport (matériel) Everest, mais je ne sais comment l'uploader dans mon message (il me demande toujours une url du type http://...)

Help

Merci

Modifié par thannane
Lien vers le commentaire
Partager sur d’autres sites

  • Modérateurs

Salut thannane et bienvenue, :-P

 

dans Propriétés de ta carte son via le gestionnaire de périphériques, il est indiqué que ton périphérique fonctionne correctement ?

Si oui, tu peux essayer dans l'onglet pilote de le désinstaller et réinstaller, de le mettre à jour ou de revenir à la version précédente.

Sans aucune modifications particulières, je m'étais retrouvé sans son et rien n'indiquait que la carte ne fonctionnait pas correctement. Et cette manip avait suffi.

Un truc tout con, peut-être au niveau du Volume control au niveau de la barre des tâches, le réglage des différents volumes...? C'est con mais ça peut arriver qu'ils descendent à 0 sans raison et qu'on zappe d'y aller faire un tour... :P

 

Je te donne le lien du tuto pour poster une image : :P

Modifié par Gof
Lien vers le commentaire
Partager sur d’autres sites

Bonjour & bienvenue,

Tu suis mon lien et tu auras a disposition un détecteur de ton matériel installé

avec des propositions pour installer les pilotes manquants.

http://www.touslesdrivers.com/index.php?v_page=29

@+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour & bienvenue,

Tu suis mon lien et tu auras a disposition un détecteur de ton matériel installé

avec des propositions pour installer les pilotes manquants.

http://www.touslesdrivers.com/index.php?v_page=29

@+

 

 

Merci pour le lien, mais quand je clic dessus, RIEN ne se passe (je suis sous Firefox)... booouuuhhh

Lien vers le commentaire
Partager sur d’autres sites

Merci pour le lien, mais quand je clic dessus, RIEN ne se passe (je suis sous Firefox)... booouuuhhh

Dans un cas comme ça, je "rebranche" IE vite fait. C'est clair que j'aime pas le principe mais bon.

J'ai aussi Firefox. Sinon tu peux aussi essayer par Zebulon:

http://config.zebulon.fr/

@+

Lien vers le commentaire
Partager sur d’autres sites

Dans un cas comme ça, je "rebranche" IE vite fait. C'est clair que j'aime pas le principe mais bon.

J'ai aussi Firefox. Sinon tu peux aussi essayer par Zebulon:

http://config.zebulon.fr/

@+

Ce lien fonctionne sous FIREFOX . Sinon , as-tu vérifié également dans le BIOS que ton chipset audio (si c'est une carte son intégrée) était bien activé ?

Lien vers le commentaire
Partager sur d’autres sites

Ca y est !!!!! :P

Un grand merci à GOLF ! Il suffisait tout simplement de désinstaller, puis réinstaller le périphérique. Aussi simple que cela. Bien vu GOLF

Thanks à tous pour votre mobilisation

 

oups. Pardon

Il fallait naturellement lire GOF et non GOLF sous la rubrique : mon sauveur audio :P

Lien vers le commentaire
Partager sur d’autres sites

  • Modérateurs

:-( Ravi d'avoir pu t'aider thannane, content que cela marche. Profites-en pour jeter un coup d'oeil au tuto pour poster une image, comme ça la prochaine fois tu pourras illustrer une réponse ou présenter un problème :-P

Et, s'il te plaît, édite ton tout premier message de sorte d'écrire RESOLU dans le titre. :P

Ciao :P

Modifié par Gof
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...