Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

plantage continuel ????


neo_39
 Partager

Messages recommandés

Salutation a tous

 

Au démarrage de mon pc fige 2 fois sur 3 (une fois sur Windows ma sourie et bloquer et le pc ne répond plus)

 

et quand il fonctionne tant que je l'utilise ça vas mes des que je le laisse sans rien touché soit il plante ou il redémarre

 

Que faire ????

 

ça viens de Windows ou du hardware ????

 

Pour info j'utilise windows xp media center edition

 

Ma config

 

Processeur p4 640 3.2Go

Mémoire 4x 1go de DDR2 Samsung 667Mhz

Carte mère P4N Diamond

 

Si vous voulez plus d'info n'hésiter pas a me le demandé

 

Merci d'avance a tout le monde

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Pour débloquer le bureau:

 

Ctrl+Alt+Supp

 

Terminer le processus Explorer.exe

 

Puis nouvelle tache :Explorer.exe

 

 

Mais si c'est un probléme récurrent, Réinstallez Windows sur lui-même.

 

Vous ne perdez pas vos données ni vos programmes.

 

Voilà la méthode.

http://www.pcentraide.com/index.php?showtopic=1559

 

S'il redémarre tout seul,Désactivez le redémarrge automatique dans les propriétés Systéme.Vous aurez lors du prochain plantage un écran bleu dont il faut noter tout.

Ainsi ,on a une piste pour chercher la cause du problème.

 

 

Pear

Modifié par pear
Lien vers le commentaire
Partager sur d’autres sites

bonjour

est il long a demarrer ? regardes dans ms config:menu demarrer executer msconfig onglet demarage dis nous se qu'il y a comme prog qui se lance au demarrage

et si cela vient d'apparraitre apres l'install d'un log ou autre

à+

 

sanstitre3nd.th.jpg

Modifié par neo_39
Lien vers le commentaire
Partager sur d’autres sites

re

regarde la

http://www.zebulon.fr/articles/msconfig.php

et ici

http://www.zebulon.fr/articles/services_1.php

et si ton pb persiste:

http://forum.zebulon.fr/index.php?showtopic=83986

et bonne lecture ca ira mieux apres

à+

Modifié par pitcat
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...