Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Modem routeur ADSL avec AOL


rockadonf
 Partager

Messages recommandés

:P

salut le forum;

 

ça fait maintenant presque 1 mois que j essaie de me connecter a aol avec mon modem routeur adsl

belkin f5d7632. les parametres rentres dans le modem pour aol sont bons:

ppoa

8/35

vcmux

idle time 0

mtu 1400

 

mon modem "discute" bien avec mon pc via usb wireless....

le reseau est bien reconnu, le modem detecte bien le reseau adsl mais voila, il ne veut pas s y connecter.

si quelqu un a la procedure etape par etape pour se connecter a aol, je suis preneur et l'en remercie, car j ai du louper quelquechose.

chez aol il ne donnent pas trop d explications quand on ne prend pas les modems qu'ils vendent.

donc j ai du ressortir mon vieux modem adsl avec son cable qui court dans tout l appart.

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

pourAOL, tes réglages sont bon, mais as tu mis aussi ton adresse mail principal et ton mot de passe là ou justement tu mets ces réglages?

 

les réglages complets sont :

 

Username "ton adresse mail principal AOL"

Password "ton mot de passe AOL"

Retype Password "ton mot de passe AOL"

IP assigned by ISP > YesNo "YES"

IP Address . . . -----------------

Subnet Mask . . . -----------------

Default Gateway . . . -----------------

VPI/VCI / "8/35"

Encapsulation "VC MUX"

Dial on Demand > "coché"

Idle Time (Minute) > "0"

MTU > "1400"

 

Après, dans DNS tu coche "automatic from isp" automatique par rapport à ton FAI

 

Pour les branchements, tu mets bien le filtre fourni avec ton Belkin et le mieux c'est d'en mettre sur toutes les prises téléphone de la maison, mais attention, j'en ai installé pas mal de Belkin et bien souvent le filtre fourni est défectueux et peut coser des problèmes de connexion. Après tu branche bien ta ligne téléphonique sur ton modem et le cable RJ45 "ethernet" du Belkin à ton PC.

 

Il se peut aussi que le routeur soit mal configuré, pour le remettre à zéro, tu as un petit trou avec le bouton reset, tu le fais avec une pointe minimum 12 secondes et là ton routeur reppart à zéro.

 

Va voir aussi dans "mac adress filtering" si dès fois il n'y a pas des adresses MAC de configurées dedans, si c'est bien le cas, tu les suprimes toutes, celà sert pour dire qui peut se connecter au routeur, ou désactive le.

 

Si dès fois tu passes par le sans fil, change le cannal dans "channel and ssid"

 

Essaye avec tout ça et tient moi au courrant.

 

BYE

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

pourAOL, tes réglages sont bon, mais as tu mis aussi ton adresse mail principal et ton mot de passe là ou justement tu mets ces réglages?

 

les réglages complets sont :

 

Username "ton adresse mail principal AOL"

Password "ton mot de passe AOL"

Retype Password "ton mot de passe AOL"

IP assigned by ISP > YesNo "YES"

IP Address . . . -----------------

Subnet Mask . . . -----------------

Default Gateway . . . -----------------

VPI/VCI / "8/35"

Encapsulation "VC MUX"

Dial on Demand > "coché"

Idle Time (Minute) > "0"

MTU > "1400"

 

Après, dans DNS tu coche "automatic from isp" automatique par rapport à ton FAI

 

Pour les branchements, tu mets bien le filtre fourni avec ton Belkin et le mieux c'est d'en mettre sur toutes les prises téléphone de la maison, mais attention, j'en ai installé pas mal de Belkin et bien souvent le filtre fourni est défectueux et peut coser des problèmes de connexion. Après tu branche bien ta ligne téléphonique sur ton modem et le cable RJ45 "ethernet" du Belkin à ton PC.

 

Il se peut aussi que le routeur soit mal configuré, pour le remettre à zéro, tu as un petit trou avec le bouton reset, tu le fais avec une pointe minimum 12 secondes et là ton routeur reppart à zéro.

 

Va voir aussi dans "mac adress filtering" si dès fois il n'y a pas des adresses MAC de configurées dedans, si c'est bien le cas, tu les suprimes toutes, celà sert pour dire qui peut se connecter au routeur, ou désactive le.

 

Si dès fois tu passes par le sans fil, change le cannal dans "channel and ssid"

 

Essaye avec tout ça et tient moi au courrant.

 

BYE

 

 

 

salut et merci de ton aide;

tous ces parametres sont bons, mais toujours dans l'impossibilite de me connecter a aol.

voici les parametres du modem routeur (qui affiche connecte, mais pas pour aol)

 

Current Time January 1, 2004 0:00:39 AM

 

Version Info

Firmware Version AR.0.01.08UK (Oct 27 2004 01:03:29)

Boot Code Version V1.0A

Hardware Version R1A

Serial Number S512030147

 

Internet Settings

ADSL Status CONNECTED

Data Rate

Downstream/Upstream 1216Kb/160Kb

Connection Type PPPoA

WAN MAC Address 00:11:50:48:9B:5D

 

WAN IP 0.0.0.0

Subnet Mask 0.0.0.0

Default Gateway 0.0.0.0

Primary DNS Address 0.0.0.0

Secondary DNS Address 0.0.0.0

LAN Settings

Interface Status Connected

Link Status 100Mbps Full Duplex

LAN MAC Address 00:11:50:48:9B:5D

Router IP Address 192.168.2.1

Subnet Mask 255.255.255.0

DHCP Server Enabled

Number of DHCP Clients 0

 

 

WLAN Settings

Wireless Function Enabled

WLAN MAC Address 00:12:bf:0d:96:2a

Mode Mixed (11b+11g)

SSID AOL

ESSID Broadcast Enabled

Channel 5

Security Disabled

 

Advanced Features

UPnP Disabled

NAT Enabled

Firewall

 

 

lorsque je demarre aol, via tcp/ip, en lieu et place de domicile pour modem adsl classique, il me met:

reponse serveur dns introuvable ou inaccessible...........

 

merci de me depatouiller..........

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

tes réglages sont bon, et si comprends bien, tu arrive bien a connecter le routeur mais tu n'arrive pas à te connecter avec AOL seulement.

 

Arrive tu à avoir des pages web avec internet explorer par exemple? ou bien, à te connecter sur MSN?

 

Si oui, c'est bien que le problème vient du programmes aol. Essaye d'enlever les driver de ton ancien modem (bewan, speedtouch.....) et déconnecte ton modem interne et redémarre aol puis fais une recherche de connexion.

 

Tient moi au courant.

 

BYE

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

tes réglages sont bon, et si comprends bien, tu arrive bien a connecter le routeur mais tu n'arrive pas à te connecter avec AOL seulement.

 

Arrive tu à avoir des pages web avec internet explorer par exemple? ou bien, à te connecter sur MSN?

 

Si oui, c'est bien que le problème vient du programmes aol. Essaye d'enlever les driver de ton ancien modem (bewan, speedtouch.....) et déconnecte ton modem interne et redémarre aol puis fais une recherche de connexion.

 

Tient moi au courant.

 

BYE

 

 

salut

 

apres avoir effectue tout ce que tu m indiquais, j ai toujours le meme probleme

le reseau adsl est bien detecte mais n arrive pas a aller sur aol.

j ai essaye avec l explorer mais il ne se connecte pas.

est ce que le cryptage wep doit etre mis ou on doit pouvoir se connecter sans (pour essais)?

 

lorsque je demarre aol, j ai toujours (en tcp/ip) reponse serveur dns inaccessible ou indisponible........

le probleme viendrait de la, mais ou et surtout quels parametres rentrer?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

bonsoir suis abonne aol aussi poue avoir les parametres de mon modem sagem fast 1500wgdans la fenetre de IE je rentre l'IP suivante 192.168.2.1 essai pour voir !!

Lien vers le commentaire
Partager sur d’autres sites

et je viens de reflechir (cela m'arrive de temp en temp)est ce un modem neuf ?le cable reseau est il un bien rj11 (cable droit) ou ou rj45 (cable croise)

Lien vers le commentaire
Partager sur d’autres sites

salut

 

apres avoir effectue tout ce que tu m indiquais, j ai toujours le meme probleme

le reseau adsl est bien detecte mais n arrive pas a aller sur aol.

j ai essaye avec l explorer mais il ne se connecte pas.

est ce que le cryptage wep doit etre mis ou on doit pouvoir se connecter sans (pour essais)?

 

lorsque je demarre aol, j ai toujours (en tcp/ip) reponse serveur dns inaccessible ou indisponible........

le probleme viendrait de la, mais ou et surtout quels parametres rentrer?

 

merci

 

Bonjour,

 

pas besoin du cryptage wep, tu peux te connecter sans.

 

Pour le DNS, dans le menu de gauche, tu as "internet wan" et en dessous c'est là que tu règle ton PPPOA dans "connection type" et en dessous tu as "DNS", tu rentre dedans, en principe tu le mets en "automatic" sinon, essaye sans le mettre en automac avec comme réglege dans "DNS adresse" 205 188 146 145.

 

Sinon, as tu vérifié tes filtres sur tes prises téléphones? En as tu sur toutes tes prises?

 

BYE

Lien vers le commentaire
Partager sur d’autres sites

et je viens de reflechir (cela m'arrive de temp en temp)est ce un modem neuf ?le cable reseau est il un bien rj11 (cable droit) ou ou rj45 (cable croise)

Bonjour

 

RJ11 n'est pas un cable réseau droit..ça c'est la norme pour la petite prise téléphonique.

 

Un cable RJ45 peut être droit ou croisé.

Lien vers le commentaire
Partager sur d’autres sites

  • Tonton a modifié le titre en Modem routeur ADSL avec AOL

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...