Aller au contenu
Arnaud

Big pb avec Nero 5

Messages recommandés

Voilà ce qu'il me répond :

 

Nero.jpg

 

 

 

Sous Win2k. Sans SP1 ni SP2, j'y pense maintenant.

 

Seul incident : comme je l'installe sur un Pavillon HP avec 64 MO RAM (pas pu faire autrement pour installer un OS acceptant la GeForce 2 MX livrée avec), pendant son installation, au déploiement des fichiers ds le TEMP, Windows me dit qu'im manque de la mémoire virtuelle.

 

 

 

J'en ai rajouté. Sans effet. J'ai mis 100 MO à 1 Go de mémoire virtuelle.

 

 

 

Je fais quoi, pour faire passer Nero ? Cette version est exactement la même que ma propre version, et sur ma bécane je suis aussi sous Win2k. Mais avec SP2.

 

 

 

Comprends plus

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu le même problème mais sous WinMe, j'ai bouzillé comme ça 5 cd!!!!!

 

 

 

La solution de désinstaller Nero, Rebooter, nettoyer la base de registre avec regCleaner, Rebouter puis enfin Installer Nero

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-09-21 12:11, Dep@rDieu a écrit:

 

j'ai eu le même problème mais sous WinMe, j'ai bouzillé comme ça 5 cd!!!!!

 

 

 

La solution de désinstaller Nero, Rebooter, nettoyer la base de registre avec regCleaner, Rebouter puis enfin Installer Nero

 

 

OK. Merci du renseignement ! icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×