Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Extinction et demarage tres lent


Anomaly
 Partager

Messages recommandés

Bonjour,

 

Voila du jour au lendemain, sans raison mon pc met plus de 5 minutes a demarer et a s'eteindre.

Donc j'ai suivi le lien qu'on m'avait donné lorsque j'avais un soucis pour l'extinction du pc : http://forum.zebulon.fr/index.php?showtopic=93596 et j'ai regardé sur les differents post traitant de ce probleme mais rien ne s'arrange.

 

Le démarage bloque apres l'ecran de windows (avec la petite barre verte). C'est a ce moment la que c'est tres long.

Mon pc est clean, une optimisation a été faite avec pitcat du forum sécurité. Il y a juste l'anti virus, le firewall et Amd power monitor qui se lance au démarage. Apres cette phase l'ordinateur ne connait aucun rallentissement.

Je fais des défragmentations régulierement.

 

J'ai aussi tenté cette demarche, mais rien ne se passe (en faite il y a juste la vérification et aprés plus rien)

 

Re.,

Tente la restauration de tous les paramètres par défaut de windows, y compris les fichiers systèmes (Tu auras besoin d'un cd de windows xp) :

-->Démarrer --> Exécuter : taper : cmd (puis: entrer)

Taper dans la fenêtre : sfc /scannow

@+

 

Merci de votre aide pour éviter une réinstallation longue et fastidieuse.

 

Pc sous Windows XP sp 2 mis a jour régulierement (automatique). Amd 64 3200 + 1024 mo ddr + DD Sata 80 go + DD Ide 200 go.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

En tout cas, ily a quelque chose qui consomme trop de ressource; pour commencer, va dans ton gestionnaire des tâches et indique nous le nombres de processus en cours,a moins que tu aies déja fait cela aussi;

Regarde ceci ,ça peut t'aider:

http://speedweb1.free.fr/frames2.php?page=service

Aurais-tu,par ailleurs, un log type "ramboost ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour papo,

Merci de ta réponse.

Au niveau du gestionnaire de tache tout est normal, rien qui utilise toutes les ressources.

Je n'ai aucun utilitaire du type ramboost, enfin rien pour optimiser la memoire.

Comme dit plus haut, mon pc est optimisé grace a pitcat, j'ai désactivé tout les services inutiles : mes services

 

services6om.th.jpg

Je comprend pas trop, ca aller tres bien et du jour au lendemain, pour lol

Modifié par Anomaly
Lien vers le commentaire
Partager sur d’autres sites

salut Anomaly

peut etre remetre certain logiciel fixer avec hijackthis pour voir si en les enlevant du demarrage cela bloque celui-ci et si cela ne vient pas de la

(refixe les)faire un scan chez panda pour voir si tu n'est pas encore infecte par hasard!!

à+

Lien vers le commentaire
Partager sur d’autres sites

Bonjour pitcat,

D'abord merci pour ta réponse.

J'ai fais un scan panda il me trouve juste un cookie.

Scan a squared me trouve rien

Scan spybot il veut me renommer mes adresses dans mon fichier host

Scan ad aware me trouve rien

Scan Bit defender me trouve rien....

 

Ca ne serait pas un probleme avec mon fichier host (j'ai suivi la démarche pour pas qu'il me prenne 100% de mes resources)?

 

Pourrais tu develloper pour Hijackthis s'il te plait?

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

re

edite ton fichiers hosts pour voir si la 1ere lignes est bien :

127.0.0.1 localhost

si elle n'y est pas la mettre

pour hijackthis tu le lance >view the list of backup>et coche les lignes 04 >restore >ferme hijackthis redemarre pour voir.

si cela resoud ton pb cherche quel prog que tu as enlever genere le ralentissement observe enn cochant /decochant chaque ligne une apres l'autres avec hijackthis.

à+

Lien vers le commentaire
Partager sur d’autres sites

re

les backup sont de spybot

"Scan spybot il veut me renommer mes adresses dans mon fichier host"

quand à ca je ne sais pas pourquoi,mais c'est des adresse en 127.***

ou il y a une adresse ip ?

parceque si c'est avec une adresse ip il n'a peut etre pas tort??!!!

à+

Lien vers le commentaire
Partager sur d’autres sites

Voila, donc j'ai suivi ton conseil pitcat, rien n'y fais.

J'ai restauré les lignes 04 et redemarré, et c'est toujours aussi long (j'ai refixé ces lignes aprés).

J'ai fais aussi un test en remettant le fichier host d'origine (désolé mais ca me travaillé) et c'etait la meme chose. Donc je suis revenu au fichier de 8 mo.

Je ne vois pas du tout de ou cela peut venir.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...