Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rose_bleue

Problème affichage services

Messages recommandés

Bonsoir à tous et à toutes !!!

 

Depuis tout à l'heure, je n'arrive plus à acceder aux services de windows ( affichage Étendu ). Ca m'affiche la fenêtre comme ça:

 

capture9ve.jpg

 

Ca ne marche pas sur cet affichage mais ça marche sur l'affichage standard. Je ne sais pas de quoi ça vient ni comment le rétablir.

 

Merci d'avance pour votre aide.

Modifié par rose_bleue

Partager ce message


Lien à poster
Partager sur d’autres sites

La dernière fois que je m'en suis servi il marchait très bien et de vendredi (jour où je l'ai utilisé) jusqu'à aujourd'hui je n'ai pas installé de logiciels ni touché ou enlevé des composants de Windows.

Modifié par rose_bleue

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×