Aller au contenu
Condor

IE6 + 98SE ? daube ??

Messages recommandés

Je suis allé sur windows update et ai malencontreusement telecharge IE 6 => une fois installé , a chaque lancement , j'ai droit à un " detection d'uen erreur, windows est obligé de fermer le navigateur, voulez vous envoyer un rapport d'erreurs ?" !!!!!!!!!

 

 

 

QQ a deja eu ca ??? j'ai win98SE

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai WIN98 simple et il m'a fait le coup 2/3fois sur 2 semaines d'utilisation

 

mais pas a chaque fois comme toi

 

et WIN98SE est censé etre mieux que le mien redescend de windows et la ca ira mieux icon_Mdr.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

au fait quelqu'un peut me dire ce qu'il se passe si on envoi ce rapport d'erreur ?

 

L'adresse IP est elle envoyee, le numéro de série de windows? ou c'est juste pour dire qu'il y a un probleme avec IE6 ?

 

[ Ce Message a été édité par: manu1453 le 2001-10-01 23:45 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

IE6 + 98 SE = daube ???

 

Je peux te confirmer que sur ma bécane les deux ensemble n'ont jamais aussi bien tournés.

 

Pour ton erreur,trouve IE6 sur un CD fourni dans un magasine PC et lance une réparation.

 

ça devrait marcher.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tous,

 

Je trouve que IE6 plante plus apres avoir formaté mon DD...car avant je l'avais installé sur une version de IE5.5...ça plantait sans arrêt

 

@+

 

proxy

Partager ce message


Lien à poster
Partager sur d’autres sites

Si t'en a vraiment marre d'IE6 va dans:

 

Poste de travail > Panneau de configuration > ajout/suppression de programme dans l'onglet installation/desinstallation cherche Microsoft internet .... et clique sur ajout supprimer normalement la tu vas avoir plusieur choix dont celui de repasser a la version precedente qui etait installer sur ton PC

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-10-02 19:16, proxy a écrit:

 

Salut tous,

 

Je trouve que IE6 plante plus apres avoir formaté mon DD...car avant je l'avais installé sur une version de IE5.5...ça plantait sans arrêt

 

@+

 

proxy

 

 

 

 

Je sais pas si ça a un rapport mais je ne suis pas passé pas IE5.5.

 

Après format et install 98SE,installation IE6

 

tout de suite après. smileJap.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×