Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

romainn

reinitialisation avec perte de perf (o/c)

Messages recommandés

salut tlm!

j'ai la une ga k8n sli et un 3700+

avat j'arrivais a o/c le proco autant que je voulais et la j'ai flashé le bios dans sa version f9

mainteant quand je monte le " cpu clock frequency" au dela de 210 mhz quand je regarde le resultat sous everest il me dit que le proco tourne a 2153 mhz au lieu de 2200 de meme pour le fsb qui tombe a 191

merci de votre aide!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi as-tu flashé ? A cause d'un problème précis ou pour avoir de nouvelles fonctions ?

Si c'est juste pour être à jour et que ca marchait très bien avant, pourquoi ne pas remettre l'ancien ?

Partager ce message


Lien à poster
Partager sur d’autres sites

pour les fonction la j'en ai plus c'est sur mais faudrait qu'elles marchent...

et 'lancien je l'ai remis il ne supporte pas l'o/c il veut que je remette les frequences d'origines

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×