Aller au contenu
asjacks

Comment cacher 2 icones definitivement ?

Messages recommandés

Salut,

 

Depuis un moment j'essais d'enlever ces 2 icones ci :

 

sanstitre5fg.jpg

 

Je m'y prends comme ca :

 

sanstitre012yl.jpg

 

Mais lorsque je redemarre mon pc ulterieurement, ils sont de nouveau là...y a moyen de les cacher definitivement ?

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Depuis un moment j'essais d'enlever ces 2 icones ci :

 

sanstitre5fg.jpg

 

Je m'y prends comme ca :

 

sanstitre012yl.jpg

 

Mais lorsque je redemarre mon pc ulterieurement, ils sont de nouveau là...y a moyen de les cacher definitivement ?

 

Merci.

 

 

Bonjour,

 

Allez dans les propriétés de connexion réseau et décochez la case"Afficher l'icône..."

 

 

Pear

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est bien de cela que tu parle, c'est fait mais rien n'y change...

 

sanstitre7um.jpg

 

Oui,c'était cela.

 

Essayez ceci:"Connexions réseau" ouvrez et , dans le menu Affichage ,cliquez sur Actualiser.

 

Pear

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Allez dans les propriétés de connexion réseau et décochez la case"Afficher l'icône..."

Pear

 

Salut,

Cela n'y changera rien, cette icone signifie qu'un cable réseau est débranché, rien à voir avec l'icone d'activité de la connexion (même si elles se ressemblent).

La marche à suivre pour la cacher est bien celle que asjacks a suivi (masquer les icones), chez moi ça marche.

Amitiés

Janus

Modifié par janus2fr

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

A l'appui de la solution que j'ai proposée plus haut, la solutionMicrosoft:

"Symptômes

Vous pouvez rencontrer les problèmes suivants après que vous reconnectez un câble Ethernet dans Windows Server 2003 ou Microsoft Windows XP avec Service Pack 2 ( SP2 ) :

• L'icône réseau de la zone de notification continue à afficher une X rouge pour indiquer que le câble réseau est déconnecté."

http://support.microsoft.com/default.aspx?scid=kb;fr;899759

 

Pear

Modifié par pear

Partager ce message


Lien à poster
Partager sur d’autres sites

Je dirais qu'il faut désactiver le périphérique en question dans le "gestionnaire des périphériques"

:P , tout à fait. Désactiver la ou les cartes réseau en question. Une croix rouge barre alors la carte verte et l'icône du systray disparaît.

 

cartesrseau1qs.jpg

Modifié par Jean_Moi

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×