Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mozambic

Tweak XP pro 4

Messages recommandés

Bonsoir à tous,

 

Si une bonne volonté peut m'indiquer une piste pour me permettre d'utiliser ce programme: je le remercie par avance. J'ai acheté en ligne ce programme: l'installation ne m'a pas posé de difficultés. Lorsque je lance le logiciel: la fenêtre "initialisation" s'affiche ensuite la page d'accueil apparait et disparait après quelques secondes. Aucun message d'erreur n'est indiqué. J'ai effectué un scan antivirus du DD: c'est bon. J'ai désinstallé Tweak XP Pro, nettoyé la BD avec RegSeeker et réinstallé Tweak XP Pro.Le même défaut se manifeste. Je suis noyé, merci de bien vouloir m'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×