Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Mike2

XP a chaud cpu vitesse/2

Messages recommandés

Bonjour,

Je viens d'installer XP sur athlon 1,3 , tout O.K sauf que lorsque que je redemare à chaud il repart à la vitesse cpu /2 soit 666MHZ.

J'attend 1/2 heure et ça repart à 1,3Ghz.

J'ai remis 98 , le Pb n'apparait pas!.

Il me semble que leBios est O.K

Pb température ?(pourquoi ?cpu/2 ? ...)

si qq1 a une idée ou une explication ? je prend.

Merci,

Mike2

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, il est interessant de comparer le prcossesus du gestionnaire de taches de windows sur 98 puis xp, cela te donneras pas mal d'info, c'est tout ce que je peux te proposer pour l'instant,mais ce serait interessant de nous en faire part pour mieux t'aider :P

Modifié par facks

Partager ce message


Lien à poster
Partager sur d’autres sites

RE,

La cM est une Matsonic 8127C ...!!! c'est pas du neuf mais elle fonctionnnait correcte es W98.

Je pense a un pb de t° 70 degré c'est beaucoup ou pas ?

Pourquoi ça chaufferai + en XP qu'en 98 ?

Ya une sécurité qui ferait démarrer à cPU/2 lorsque c'est chaud ?

 

Merci pour les réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

XP demande beaucoup de ressource. si t'es à 70°, c'est la sécurité du proco qui coupe pour éviter une mort certaine.

Quant à ta CM, connais pas, c'est sorti de la préhistoire ??? :P:P:-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous

Salut Mike2

Le Problême ne viens pas de XP,mais s'en doute d'une incompatibilité matériel.Fait une petite recherche sur google avec le nom,et le no de ta carte mère,il y a plusieurs sites qui donnent des infos.

Amicalement

Ticlou

PS: vérifie dans ton bios pour mettre les ajustements par défauts et prendre aussi la version de ton bios pour voir dans tes recherches s'il est compatible avec XP

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

C'est PPARTO qu'a bon ...!

 

J'ai tout passé à l'aspirateur et ça repart à la bonne vitesse...

Ce qui me surprend c'est que c'est uniquement a la relance... peut-etre une pointe de surchauffe avec l'arret des ventilos...

 

Bonne leçon...

Merci,

 

J'ai utilisé Everest pour controle de T°

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai oublié..,

Ma cM tourne depuis 99 sans relache avec Win98 SE J'ai pad reformaté + de 2 fois. J'étais pret à changer....

mais je crois que je vais attendre l'année prochaine...! :P

Merci A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×