Aller au contenu
woody59

Configuration automatique sans fil

Messages recommandés

Salut à tous,

 

Je tourne sur XP home. G un laptop tout neuf (HP) et un modem router D-LINK.

 

Tout va bien du côté matoss mais dans les SERVICES de WINDOWS, la fonction "Configuration automatique sans fil", que je démarre et que je positionne sur AUTOMATIQUE, se désactive à chaque fois que je redemarre mon pc ou que je change d'utilisateur.

 

A chaque fois, que je veux "AFFICHER les connexions réseau sans fil", je vois le message "Windows ne peut pas configurer cette connexion sans fil". :-P

 

Je retourne donc dans les services, j'active la Configuration automatique sans fil en automatique, je retourne lui dire de laisser WINDOWS configurer les connexions sans fil, et là, ça fonctionne tant que je ne quitte pas la session.

 

Mais à chaque fois que je quitte ca se déconnecte et je dois refaire le boulot. :P

 

Voilà ! Qq aurait-il la soluss avant que je ne reformate? Ce qui ne m'assure pas, par ailleurs, de résoudre le problème. :P

 

Merci beaucoup

 

Woody59

Modifié par woody59

Partager ce message


Lien à poster
Partager sur d’autres sites

:P:P:-P Bon je sais que la réponse n'est probablement pas très simple à trouver, mais est-ce que qq pourrait m'aider? plizzz. :-(:P:P Modifié par woody59

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×