Aller au contenu
yidaki

Masquer mes port

Messages recommandés

Bonjour

 

j'ai la clubinternet.box le routeur TECOM AH4222, j'utilise ZA Pro mais j'envisage de changer pour kerio,

 

je n'arrive pas a masquer à masquer mes port, quand je fais le test sur zebulon j'ai la plupart de mes ports qui sont ouvert et d'autre fermé, mais aucun de masquer.

 

alors comment faire pour les masquer. et que pensez vous de kerio ?

 

merci à vous

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Par rapport aux problèmes de ports non-masqués :

Je crois que ce routeur fait aussi office de firewall.

L'as-tu configuré ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Par rapport aux problèmes de ports non-masqués :

Je crois que ce routeur fait aussi office de firewall.

L'as-tu configuré ?

Effectivement, dans ce cas, c'est le routeur/firewall qui est testé et pas "ton" ZA.

 

Pourquoi changer ZA pro?..il est super.....

D'accord, ZA Pro est nettement supérieur à Kerio (en version gratuite en tout cas).

 

Amicalement.

Modifié par Sacles

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ok pour ZA, je le garde, mais je n'arrive pas a trouver un tuto qui m'explique comment masquer mes port avec le routeur de club internet.

 

avez vous des infos la dessus, et merci à vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, quand je fais le test de sécurité de zebulon, il y a un port d'ouvert. C'est normal? (pour info c'est le port "1027 N/A Port non standard" et j'utilise ZA pro)

 

 

merci d'avance :P

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, quand je fais le test de sécurité de zebulon, il y a un port d'ouvert. C'est normal? (pour info c'est le port "1027 N/A Port non standard" et j'utilise ZA pro)

merci d'avance :P

Allo

Désactive ton ZA et met le pare-feu de Windows temporairement et fait tes vérifications de ports....alors si avec le pare-feu de Windows tu es ok,alors le paramètrage du ZA doit etre amélioré(pour ce qui est du paramètrage du pare-feu Windows pour faire un test idéal,tu vas dans Démarrer/Panneau de configuration/Pare-feu Windows/Exeptions et ces items ne doivent pas etre cochés ..... ces 4 items sont

-Assistance à distance

-Bureau à distance

-Infrastucture UPnP

-Partage de fichiers et d'imprimante

 

...et aussi,ce que j,aurais du te dire avant tout ...as tu un routeur??si oui le test de port s'effectue sur celui-ci...alors le paramètrage aussi....entre autre(si tu as un routeur ,garde un logiciel pare-feu tout de meme ....et il doit etre bien configuré)

http://www.zebulon.fr/articles/configurationZA_1.php

Bye

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, j'avais reussi a avoir tt lé port masqué hier et maitenant j'ai les ports 80, 433 et 1029. je me suis apperçu que les ports 80 et 433 s'ouvré quand je connecte skype. comment puis-je lé masquer ou o moin les fermés et je n'ai pas le SP2.

 

 

merci :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×