Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bug sous need for speed most wanted


dams
 Partager

Messages recommandés

bonjour, (corriger moi si je poste pas au bon endroit)

cela fait depuis quelque temps que need for speed most wanted se fige quand je suis en train de jouer, et une fenetre s'affiche =>

 

microsoft visual c++ debug library

debug error

Program: C:/program files/EA Games/Need For Speed Most Wanted/Speed.exe

R6025

- Pure virtual function call

(Press retry to debug the application)

 

ma 7900 GT n'etait pas overclockée et etait à 50°C

 

ce probleme vient du jeu ou de ma carte, (les 7900gt ont en ce moment plein de probleme, alors...)

 

merci.

Modifié par dams
Lien vers le commentaire
Partager sur d’autres sites

Pas eu ce problème avec mon "ex" 7900 GT sur ce jeu :P . Pour etre sur que la 7900 est pleinement fonctionnelle (ce que je te souhaite) , lance un 3DMARK 03 ou 06 (ou FEAR si tu le possèdes) et vérifies qu'il n' y ai pas d' artefacts .

Lien vers le commentaire
Partager sur d’autres sites

:P:P:-P

 

je vient de lancer 3Dmark03 : 20247, 60°C et plein d'aterfacts

 

FEAR : 70°C avec aussi des aterfacts (mais moins quand meme)

 

et voila, je suis maintenant dans le caca

il reste plus qu'a l'envoyer au SAV, si les nouvelles cartes qu'ils envoyent sont clean

 

je voudrais aussi en racheter une autre pour en avoir une sous la main, (sa serait une peu con si ils mettent du temps au SAV pour renvoyer une nouvelle carte),

Lien vers le commentaire
Partager sur d’autres sites

et voila, tu fais partie des 2% de 7900 qui retourne au sav.. :P

 

 

un excellent article à ce sujet de hardaware.fr : http://forum.hardware.fr/hardwarefr/Hardwa...et-728846-1.htm

 

désolé

Lien vers le commentaire
Partager sur d’autres sites

helas,

 

on verra par la suite, sinon dans l'avenir je voudrais me faire un SLI de 7900 gt (quand leurs problemes seront resolus :P )

 

je pensais à une DFI ou une asus A8N sli premium ou deluxe, (150€ max)

 

mais mon alim lcpower 420w est surement juste pour ça

 

je voudrais une alim pas chere (100€ max), stable et assez puissante pour O/C 2 cartes graph' et un A64 3500+, modulaire avec les cables gainés (comme certaine tagan)

 

vous me conseillerais quoi ? merci

 

edit : je devrais mettre ca dans conseil achat/ventes,

Modifié par dams
Lien vers le commentaire
Partager sur d’autres sites

moi jai une hiper 480W je te la conseille, ils en font des 500W à 109€

Modifié par Kévina
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...