Aller au contenu

AmBo73

Membres
  • Compteur de contenus

    225
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutral

À propos de AmBo73

  • Rang
    Mega Power Member
  • Date de naissance 20/02/1954

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    environs de Bordeaux

Visiteurs récents du profil

4 190 visualisations du profil
  1. Bonjour, Je viens de le faire, je ne l'avais jamais utilisé.... J'ai gagné 10 go env, et encore sans vider la corbeille !. Pas mal.... Là par contre, désolé une nouvelle fois, je ne comprends pas... Il va falloir que j'en sorte quand même. Je pense que mon incompréhension vient de cette proposition de créer une nouvelle partition et de déplacer le répertoire "mes documents". Il me semble au final que ce n'est pas obligatoire de faire ça (je ne l'avais jamais fait auparavant). La seule chose que je voudrais donc savoir, c'est, si je clone entièrement mon SSD actuel ver un SSD plus grand, est-ce que le redémarrage de mon PC avec le nouveau SSD (une fois installé à la place de l'ancien) se fera automatiquement sans que je n'ai quoi que ce soit à faire ? Merci pour ton aide.
  2. Bonjour, Désolé, je ne comprends pas.... C'est quoi " l' espace non utilisé en clonage simple du SSD actuel "? Le SSD actuel, il ne sera plus sur le PC .... Oui, c’est beaucoup et c'est normal dans mon cas. Il y a des applis très lourdes (logiciels de CAO 3D, logiciels de retouche photo, logiciels d'astronomie et photoastro plus une ribambelle d'applis ou utilitaires classiques). Ce PC est utilisé aussi dans un cadre professionnel, donc avec logiciels de gestion, paye, compté, etc..... Et je compte en rajouter d'autres... J'ai déjà eu des alertes à l'écran me signifiant l’imminence du manque de place sur C:\ Je le fais assez régulièrement... A l'aide de Ccleaner ou REVO Unistall, je "nettoie" la BDR, je vide les temp, etc ..... J'ai diminué la taille de la "corbeille" à 5 go. Tous mes fichiers de data, je les mets sur mon DD 1To... Que me conseilles-tu comme appli pour faire ce nettoyage ?
  3. ok, je comprends un peu mieux... Sauf pour un truc: pour la partition D:\, sur quel disque il faut la créer ? le SSD512 ou le DD 1To ? Quelle taille il faut lui donner ? C'est difficile de prévoir ce que l'on va mettre dans "mes documents". Pourquoi ne pas le déplacer directement sur le DD 1 To, sans créer de partition ? Comme cela, pas de limitation de taille à prévoir, non ?
  4. Non, je n'ai jamais jamais déplacé mon répertoire "mes documents". Est-ce qu'il y aurait un intérêt à faire cela ? Qu'est-ce que je fais des partitions 1) et 3) que j'ai indiquées ? Il me semble qu'elles sont indispensables, non ? Pourquoi laisser la partition C:\ telle quelle alors que mon but est au contraire de l'augmenter ? Et pourquoi créer une partition D:\ spécifique "mes documents" alors que ce répertoire fait nativement partie de C:\ ? Merci de ton aide.
  5. Bonjour, j'y vois un peu plus clair. Je m'oriente donc vers la méthode suivante: - utilisation d'un adaptateur pour connecter le nouveau SSD M.2 512 go sur l'USB3 de mon PC - clonage du SSD 256 go actuel, en live, à l'aide de AOEMI backupper free - après ouverture de mon PC, remplacement du SSD M.2 actuel par le nouveau 512 go - après remontage, démarrage normal du PC Sur cette dernière opération, j'ai un doute car morron2 a parlé d'une restauration.... Restaurer quoi ? et sur quoi ? C'est avec AOEMI qu'il faut faire cette opération ? Avant de me lancer, j'ai une nouvelle question concernant le paramétrage du clonage avec AOEMI. Je rappelle tout d'abord que sur le SSD actuel, il y a 3 partitions: 1) une "partition du système EFI" de 100 Mo. Je crois savoir qu'elle est indispensable pour le démarrage du système. Vrai ou faux ? 2) une "partition principale" de 238 Go 3) une "partition de récupération" de 500 Mo. Utile je suppose en cas de besoin de "réparation".... Dans la préparation du clonage, il y a à un moment la fenêtre "éditer les partitions". Il est conseillé de cocher l'option "ajuster toutes les partitions pour le disque entier". Dans mon cas, est-ce bien cela qu'il faut faire ? Perso, je verrais plus l'option "éditer les partitions sur le disque". Mon idée serait de maintenir les partitions 1) et 3) décrites plus haut à la même taille (respectivement 100 et 500 mo) et par contre de grandir la partition 2) pour remplir le reste de la place dispo (que faudrait-il alors indiquer comme taille ?) En effet, je suppose que "ajuster toutes les partitions pour le disque entier" grossit toutes les partitions probablement proportionnellement, ou peut-être à part égale, ce qui ne m'intéresse pas du tout (et qui selon moi n'a pas d'intérêt pour les partitions 1) et 3)). Mon objectif est de récupérer le max de place pour la partition principale. Est-ce que je pense correctement ? Merci de votre aide. Cordialement
  6. Comment fait-on une clé USB bootable ?
  7. Ok, c'est bien alors. Ai-je besoin d'une clé USB bootable alors que j'aurai à disposition mon SSD M.2 actuel avec tout installé dessus ? Peut-on le considérer comme une clé USB ?
  8. Bonjour, Désolé, mais je ne comprends pas très bien.... "cloner le disque entier": est-ce que c'est un paramètre, un choix à faire dans le logiciel ? Est-ce que ce choix va cloner automatiquement les 3 partitions présentes dans mon SSD? "restaurer": qu'est-ce qui doit être restauré ? Si je mets dans mon PC le nouveau disque avec les 3 partitions clonées, est-ce que le démarrage ne va pas se faire immédiatement ? Pouvez-vous m'éclairer ? Nouvelle question: j'ai trouvé sur internet des adaptateurs SSD M.2<-> USB (exemple ici: https://www.amazon.fr/ELUTENG-Adaptateur-boitier-Boîtier-Tournevis/dp/B06XD1Z2JK/ref=sr_1_1?ie=UTF8&qid=1530714961&sr=8-1&keywords=adaptateur+ssd+m2+usb ). Est-ce que je pourrais utiliser un adaptateur de ce type pour faire le clonage directement sur mon nouveau SSD au lieu de passer par l'étape intermédiaire du disque dur "standard" ? Ça me plairait bien....
  9. Bonjour, actuellement sur mon PC ACER (Travelmate P-298), j'ai comme disque système (C:) un SSD de type M.2 de capacité 256 Go ( http://www.liteonssd.com/en/datasheet/LiteOn.CV1.M.2.pdf ). Il n'y reste que trop peu de place pour l'installation de nouveaux logiciels. Je souhaite donc le remplacer par un SSD M.2 de 512 Go (j'ai repéré celui-ci: https://www.amazon.fr/Samsung-SSD-860-EVO-500/dp/B078WQVX9B/ref=sr_1_3?ie=UTF8&qid=1529742930&sr=8-3&keywords=ssd+m.2+sata+500 Je suis sous Windows7 pro 64 bits. J'aimerais éviter de tout réinstaller (windows7, les applis, etc...) J'envisage pour cela de cloner le SSD actuel sur le nouveau. J'ai lu diverses choses sur le net mais ce n'est pas encore très clair pour moi. NB: le SSD actuel comporte 3 partitions (elles existaient déjà lorsque j'ai acheté le PC), voir image jointe: une "partition du système EFI" de 100 Mo, une "partition principale" de 238 Go et une "partition de récupération" de 500 Mo La procédure serait la suivante: 1) clonage de tout le SSD actuel sur un DD exter USB, à l'aide de AOMEI Backupper standard, https://www.backup-utility.com/fr/free-backup-software.html et que j'aurais installé auparavant. NB: le DD exter USB aura été totalement vidé avant (capacité sup à 256Mo, reformaté NTFS) 2) j'ouvre mon PC, je démonte le SSD M.2 actuel et le remplace par le nouveau (vierge). Je referme le PC 3) je démarre le PC. Normalement, le boot va chercher le stockage comprenant les fichiers de démarrage, à savoir dans mon cas le DD exter. J'ai vérifié auparavant dans le boot qu'il était bien mentionné dans la liste. 4) une fois le PC démarré, je clone mon DD exter USB sur le nouveau SSD M.2 de 512 Go installé sur le PC juste avant 5) j’éteins le PC et je redémarre. Normalement, il doit redémarrer sur le nouveau SSD, sans avoir à réinstaller quoi que ce soit.. Voilà... Est-ce que c'est ce qu'il faut faire ? Avez-vous d'autres propositions à me faire ? Merci d'avance pour vos avis. Bien cordialement.
  10. Content pour toi B_67.... Autre façon de débloquer, momentanément, la situation: - clic droit sur "ordinateur" sur le bureau - choisir "propriétés" - clic sur "gestionnaire de périphérique" - double-clic sur "carte réseau" pour ouvrir - double-clic sur la carte réseau Wifi concernée - onglet "pilote" - clic sur "désactiver" puis "appliquer" - puis "activer" pour réactiver la carte C'est bien la preuve qu'il y a bien quelque chose qui désactive la carte à un moment donné....
  11. re... Suite à la lecture d'un sujet identique au miens sur internet, j'ai arrêté le service "Service de configuration automatique Wlan", puis je l'ai redémarré et mes connexions ses sont rétablies ! Miracle ou normal ? C'est déjà mieux que de rebooter le PC.... Mais pourquoi ça fait cela ?
  12. Bonjour, depuis quelques temps, mon PC portable a un problème qui revient régulièrement. Cela concerne la connexion réseau via le Wifi. J'explique: Tout d'abord, mon matériel: PC Acer avec WIN 7 Pro 64 bits, connexion sur le réseau de ma société via Wifi (au total 8 postes connectés), connexion internet via Neufbox (Wifi). Nous avons une messagerie interne, Winpopup Lan Messenger, permettant à tous les postes de communiquer entre eux pour de la messagerie ordinaire. J'utilise aussi Ultra VNC sur 3 postes pour avoir la main directe à l'écran. Une imprimante est connectée à mon PC via Wifi Enfin, tous les PC sont connectés en réseau Workgroup, avec un câble ethernet, sauf le mien qui est en liaison wifi uniquement. C'est la Neufbox qui sert de liaison avec la câblerie ethernet Mon problème: Quand je démarre le PC le matin, tout fonctionne parfaitement. Dans la journée, sans prévenir, les connexions UltraVNC, Winpopup Lan Mess et Workgroup sont interrompues. Impossible donc de communiquer. Par contre l'accès internet est toujours opérationnel mais je suppose que c'est parce que la liaison est directe en Wifi avec la Neufbox. De même pour l'imprimante qui reste connectée (via wifi). Tous les autres postes fonctionnent normalement et peuvent communiquer entre eux via Workgroup. Pour remédier à cela, il faut que je rédémarre le PC et tout rentre dans l'ordre.... pendant un certain temps. NB: j'ai pensé à moment donné que cela pouvait venir de la sortie de mise en veille de mon PC ("on" m'a dit que ça pouvait venir de cela....). J'ai donc supprimé toute mise en veille mais le problème persiste. Si vous avez une idée, elle sera la bienvenue. Merci d'avance.... Bien cordialement.
  13. bonjour, Mon pb est résolu. Toutes les infos du compte Google sont stockées dans les cookies du site accounts.google.com et il suffit donc de les éliminer à chaque fermeture de session de Firefox. C'est bien que j'avais essayé sauf que j'avais mal "orthographié" le nom du site. Il fallait mettre dans la liste d'exception https://acounts.google.com et non pas http://accounts.google.com (adresse inscrite automatiquement par Firefox, de façon erronée, quand on n'indique pas l’adresse complète). C'est une consultation sur le forum de Mozilla qui m'a mis sur le bon chemin. Bien cordialement.
  14. bonjour ab-web, c'est malheureusement ce que j'ai compris et ça ne me plait pas du tout. Il va falloir que je pense à faire systématiquement cette déconnexion (sur laquelle j'ai une latence d'au moins 5 s avant d'être active)... Et tête en l'air comme je suis, ça va pas être du 100%... C'est vraiment dommage qu'ils aient supprimé cette option de déconnexion automatique. Je vais essayer de voir directement chez eux s' ils en parlent quelque part. Si j'obtiens quelque chose, j'en ferai le retour ici. Merci beaucoup en tout cas de ta participation et ton aide à la résolution du pb. Bien cordialement.
  15. je viens à l'instant de faire tout cela mais ça ne marche pas.... Je me retrouve avec l'écran d'identification et mdp uniquement si j'efface tous les cookies liés à Google. J'ai donc mis tous les sites en question dans la liste d'exception en demandant de les bloquer (c'est à dire pas de cookies pour ces sites). Eh bien, ça n'y fait rien... Dès que j'ouvre Google, les cookies se recréent malgré le blocage que j'ai fait.....
×
×
  • Créer...