Aller au contenu

divine31

Membres
  • Compteur de contenus

    107
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de divine31

  • Rang
    Power Member
  1. je sais plus trop ce que j'ai reglé ! je me suis retrouvée à un moment avec un ecran coupé en deux !! Là, je suis a 1024x368 et 16 bits.... c'est un peu bizarre!! Quelle est le reglage standard, sans avoir de trop petite police ?
  2. Je crois que je m'en sui bien sortie pour les drivers de la carte mère. Les usb, la carte son...étaient desactivé dans le bios !!! C'est l'atelier qui a trouve tout seul le pourkoi, j'allai pas en plus de ce que j'ai payé faire le boulot toute seule !! Arrivée chez moi, rebelote!! >>> >>>>>>>>Y me reste encore un souci qui n'est pas regler: mon ecran me fait de l'oeil !!! De temps en temps, ecran noir 2 secondes, puis je retrouve tout au meme point que 2 secondes avant..... Je sais pas ce que ça peut bien être ??? Mon ecran plat a 2 ans, c'est un Philip
  3. merci a tous pour vos conseils. Pour lolokiss, tes liens sne sont pas valides ... peut-tu les corriger ? Je me mets au boulot et j'espère que ca va gazer !!
  4. le fait que les usb de la carte mere soient pas reconnu, et que le pc redemarre des fois tout seul, ça peut etre lié au sp2 ? je l'avais pas avant !! Le sp2 se desinstalle facilement ? La, mon pc viens a nouveau de rebooter, et j'ai eu ce message ensuite: Generic Host Process for Win32 Services a rencontré un problème et doit fermer. Nous vous prions de nous excuser pour le désagrément encouru................ Ca fait des lustre que je voyai plus ces messages d'erreur !!!
  5. y a pas de carte en face là où je branche les enceintes (genre carte pci...) il y a 2 bloc de la taille d'une gomme d'ecolier a cet endroit sur la carte mere...
  6. je sais que c'est con !! elle est ou ? en principe, elle est intégrée a la carte mère je pense, vu que la fiche audio est dans le meme blocs que les usb de la carte mere! Je me demande si c'est pas le SP2 qui me faut la m...., vu qu'avant tout marchait !!
  7. Non, je l'ai pas fait... je savais pas trop où j'allai, ni ce que je cherchai !! Je viens de faire: Relancer la détection et élargir la recherche : Résumé de votre configuration Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 2 Processeur 1 AMD Athlon XP 1900+ (Socket A) Carte mère MSI MS-7021 1.0 Disque dur 1 HDS722512VLAT80 (115.04 Go) Disque dur 2 WDC WD32 00JS-00PDB0 SCSI Disk Device (298.09 Go) Disque dur 3 Maxtor 6 L300R0 USB Device (279.47 Go) Disque dur 4 TOSHIBA MK2023GAS USB Device (18.63 Go) Cartes graphiques 08/06/04 - Nvidia GeF
  8. C'est vrai que 4 fois aller/retrour atelier...j'en ai marre !!! Du coup, ce weekend, je suis restée avec le dos bloqué !! Je suis deja passée ce matin sur ce site "tous mes drivers"...voici ce que je trouve: (ps:j'ai pas fait encore la maj des 2 graveurs, et la webcam arrive jamais a se mettre a jour...) J'ai telecharge et install les drivers de la rubrique: Cartes mères et chipsets Résumé de votre configuration Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 2 Processeur 1 AMD Athlon XP 1900+ (Socket A) Carte mère MSI MS-7021 1.0 Disque dur 1 HDS72251
  9. j'ai bien regardé dedans, y a pas de point d'interro jaunes, sauf sur "controleur pci de communication simplifiée"...ca corresponds a une carte modem que je me sert plus depuis que j'ai la freebox. Et dans "controleur audio, video et jeux: pas de point d'interro jaune. Mais je retrouve pas la carte son comme d'ab...
  10. Bonjour a tous. A mon retour de vacances fin aout, mon pc fait des siennes, alors qu'avant mon depart, tout était ok !! Mon pc est passe par l'atelier informatique de mon quartier car il ne repondait plus a rien , meme plus question de redemarrer ou arreter, au bout de quelques minutes, tout se figeait... Bref, apres il a fallu que je change : Le DD ou j'avais le systeme, d'apres le test du disque, il avait une courbe deplorable avec des dents de scie extra amples et dentelées !! J'ai donc change mon ide 160 giga par un Sata 300 giga.Puisque j'avais deux emplacement Sata sur ma carte mere
  11. merci pour vos suggestions, cela va bien m'aider à remettre tout clean.
  12. ok, je vais tester la fonction remplacer merci
  13. Bonjour a tous. Je dois nettoyer un texte assez long afin de le passer a quelqu'un qui doit le mettre dans un journal, via le soft '"Quarkxpress" editeur de presse. Il s'avere que je dois nettoyer mon texte, car il y a plein de caracteres inutiles. Ils ne se voient qu'en activant la touche afficher/masquer. Ce sont des retour chariot, des petits ronds, y en a des centaines... J'ai fait un montage capture d'ecran pour vous montrer ce que ça donne, etant donné qu'un copie/collé du texte ne laisse pas apparaitre ces caracteres.... Comment netoyer tout ça, sans y passer des heures ? merci à
  14. Pour le web,elle va que sur les blog des copines, sur skiblog, et je garde toujours un oeil dessus quand elle surfe! je suis a cote d'elle, je fais autre chose à coté !!
×
×
  • Créer...