Aller au contenu

pustelnik

Modérateurs
  • Compteur de contenus

    4 254
  • Inscription

  • Dernière visite

  • Jours gagnés

    11

pustelnik a gagné pour la dernière fois le 26 janvier

pustelnik a eu le contenu le plus aimé !

Réputation sur la communauté

33 Excellent

À propos de pustelnik

  • Rang
    Modérateur
  • Date de naissance 27/08/1960

Profile Information

  • Sexe
    Male
  • Localisation
    France
  • Intérêts
    Zeb'addict!

Autres informations

  • Votre config
    CM : Asus Z97-P CPU : Intel Core i7 4790 Ram : 24Go DDR3 1600 CG : Gigabyte RTX2070 SSD1 : 500 Go (W10) SSD2 : 120 Go (Linux Mint) HDD : 1To (Temp, Data) OS : Windows 10 Famille (1909) x64, Linux Mint 19.3 x64 (Mate), Navigateur : Firefox 72.0.1
  • Mes langues
    Français

Visiteurs récents du profil

9 232 visualisations du profil
  1. Attends, je reprends le log. Voilà l'ensemble de ce qui concerne la wu en question.
  2. Hello, En ce qui me concerne, je ne vois pas d'inconvénients à la création d'une section "Folding", il faut attendre l'avis des autres modos. Je n'aime pas beaucoup le résultat de ma dernière wu envoyée ce matin, voici la fin du log. NB : Elle a mis un temps fou à partir, pour rien à l'arrivée ! 07:14:02:WU01:FS00:Upload 97.15% 07:14:04:WU01:FS00:Upload complete 07:14:05:WU01:FS00:Server responded WORK_QUIT (404) 07:14:05:WARNING:WU01:FS00:Server did not like results, dumping 07:14:05:WU01:FS00:Cleaning up 07:15:29:WU00:FS00:Connecting to 65.254.110.245:8080 07:15:29:WARNING:WU00:FS00:Failed to get assignment from '65.254.110.245:8080': No WUs available for this configuration Qu'en pensez-vous ?
  3. Si, ça marche une bûche de DK-, si elle est posée au bon moment ! Il ne faut pas qu'elle soit DK-lée...
  4. Oui, c'est vrai... N'empêche, heureusement que je n'ai pas peur de mettre les mains dans le cambouis, car je me demande ce que m'aurait trouvé le réparateur du coin et combien cela m'aurait couté !
  5. Hello, ce matin, je remonte la RTX2070 pour voir si le problème vient bien d'elle, et... elle est reconnue illico et fonctionne à nouveau... Incompréhensible ! Bon, du coup si j'ai des wu's, ma production va remonter. Voilà !
  6. Hello, incompréhensible ! Je remonte la carte RTX2070 ce matin, persuadé de devoir la démonter à nouveau, je ne fixe pas les vis au châssis, je tente le démarrage, et... ça fonctionne ! Du coup, j'ai éteint le PC après que Windows ait eu fini d'installer les pilotes et j'ai tout fixé correctement, refermé le boitier. Voir si ça va tenir dans le temps ? Je laisse le sujet ouvert pour le moment, je vais juste ajouter un tag [En suspens]. Merci.
  7. Bonjour à tous, Quelques mises à jour, un doute sur le N° de version de PaleMoon indiqué par l'outil de Pierre13, si nécessaire, merci à un utilisateur d'indiquer le bon N° de version. Je pense que le bon N° doit être 28.9.0.2. ________________________________________________ PaleMoon (fork Firefox) 8.9.0.2 (32 et 64 bits) Opera 67.0.3575.97 Chrome (Google) 80.0.3987.149 XnViewMP (XnSoft) 0.96 - traitement d'images Liste mise à jour. Bonne journée.
  8. Hello, pareil pour moi, aucun souci !
  9. Bonjour, j'ai remis chaque écran à son emplacement habituel, et du coup, j'ai branché la GTX970 via DP, pour éliminer une autre cause éventuelle de problème, mais, ça fonctionne parfaitement, donc le câble DP n'est pas en cause. Arrêt total et redémarrage du PC se sont effectués sans aucun problème, seul souci (mais ce n'est pas nouveau) le câble ou le connecteur d'alimentation de l'écran, je dois parfois y toucher car il doit y avoir un faux contact. Mais la mise en veille et le réveil de l'écran se déroulent toujours sans problème. Encore deux ou trois jours comme ça avant de tenter la remise en place de la RTX2070, si le souci revient après cela, la cause sera évidente et la carte repartira en SAV... Après 2 mois à peine, c'est dommage...
×
×
  • Créer...