Aller au contenu

yoyo16

Membres
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de yoyo16

  • Rang
    Junior Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. AAAAAAAH ! stop c'est bon personne ne bouge ! çà marche, merci bcp headless, j'ai mis les bons serveurs DNS. j'aurais jamais trouvé sans toi.
  2. nan ! sur le deuxième pc y'a bien une icone comme quoi je suis connecté au reseau local, ET une icone comme quoi il y a une connection "Club Internet ADSL sur Yohann" (nom de l'ordi 1) dans la page connexions reseau, c'est identifié comme passerelle internet. ce que je trouve bizarre c'est que windows update à l'air de se declencher par contre mozilla ou msn n'accedent pas à internet. j'ai dejà essayé en partie ce que tu m'as dit, ce qui m'embete c'est le serveur DNS, il n'y en a que 2 par FAI ?
  3. ah ! en fait c pas dans les propriétés de la carte reseau, c'est dans les propriétés du protocole TCP/IP !
  4. j'ai un peu le meme probleme, sauf que les deux pc sont en XP. Le partage a fonctionné à une epoque et puis plus maintenant, je pensais que c'etait dû à Zone Alarm, je l'ai desinstallé et c'es toujours pareil. L'icone de la connexion internet apparait bien sur le 2e PC, mais lorsqu'on utilise le navigateur internet çà ne passe pas. j'ai regardé les options de la carte reseau mais il n'y a rien concernant une adresse IP de passerelle... help !
  5. Salut, je deterre ce sujet pour poser une ch'tite question toute bete : voilà, j'ai installé CPUIdle et ce con me bouffe 100% des ressources de mon CPU, c'est quoi cette co... AIE non, pas taper, c'est bon je rigolais ! roh ! j'ai lu les (nombreuses) explications de kewIcat, tres interessant. Ma question porte plutot sur le choix entre CPUIdle et Rain? lequel me conseilleriez vous ? Rain a l'avantage d'etre un freeware apparemment alors que CPUIdle non, mais CPUIdle a plus de fonctions que rain, mais Rain prend moins de mémoire, alors je sais pas trop, quel est le plus efficace ? merci
  6. yoyo16

    RAM non reconnue

    Bon, bin je renvoie la RAM à rueducommerce, et je prendrais de la 256, en esperant qu'elle fonctionne celle là Impossible de voir sur ma barette actuelle si c'est de la PC 133 y'a pas d'inscription dechiffrable, mais bon, mon bios est configuré en PC 133, et la doc de la carte mere indique qu'on peut y mettre jusqu'à 3 barettes de 512Mo alors je comprend toujours pas d'où vient le probleme. pitbac tu es dans le coin ?
  7. Space and love ?? (desolé si elle a déjà été faite, je débarque)
  8. yoyo16

    RAM non reconnue

    merci ptitbac. petite précision : c'est quoi un (une ?) bank ? Au fait j'ai appris en cherchant sur le web que ma MA-AV363B dont j'ai eu du mal à trouver le constructeur/distributeur (qui semble etre JAMA) est en fait une K7VZA de ECS qui a été renommée. sur le CI il y a des petite sérigraphie : en haut : "HJ (entouré) M1 (pas entouré) 94V-0" en bas : "K0-9030" à part çà de l'autre coté y'a 2 etiquettes la 1ere avec : "PC133 SDRAM 64Mx64 512MB DIMM Module" la 2e avec 2 codes barres : "415049989" et "512UNZWM4A" ce que je ne comprend pas c'est que la doc de ma carte indique que l'on peut y mettre des barettes de 512.
  9. yoyo16

    RAM non reconnue

    et bien ce sont toutes les deux des barettes double face, y'a 8 chips sur chaque coté de chacune d'elles. je viens d'essayer la 512 sur le port 1, à la place de la 256, rien de nouveau. si y'a pas d'autre proposition demain j'appele rueducommerce pour leur renvoyer ma barette. Soit je demande qu'ils m'en renvoient une pour checker si celle ci etait defectueuse ou alors j'en prend 1 de 256 à la place (si j'en prend 2 de 256 çà va faire cher).
  10. yoyo16

    RAM non reconnue

    je crois que j'ai essayé la barrete 512 sur le 1er port ... enfin je crois, j'ai tellement fait de manip' que je sais plus merci pour vos reponses, c'est peut etre bonono qui a trouvé, je vais essayer de la retourner à rueducommerce si on ne trouve pas d'ou çà vient. Est ce que çà peut se résoudre par l'installation d'un bios plus récent ?
  11. yoyo16

    RAM non reconnue

    Salut à tous je n'ai pas trouvé les renseignements dans un autre sujet alors j'en crée un nouveau : Je viens d'acheter une barette 512Mo de SDRAM PC133. Une fois installée sur ma carte mère le pc ne boote plus au demarrage. Ma carte mere est une MA-AV363B, elle est compatible avec la RAM PC133 et 100, et le bios etait dejà configuré en PC133. J'avais déjà une barrete 256, j'ai essayé avec l'ancienne, sans l'ancienne, les différents ports DIMM libres, rien à faire avez vous un idée d'où peut venir le probleme ? j'ai acheté la RAM sur rueducommerce, à prix vraiment pas cher, défaillance du produit ?
  12. yoyo16

    Changement de processeur!!!

    y'a pas une histoire de réglage de la carte en fonction de la frequence d'horloge ? faut pas changer un quartz, ou un cavalier, ou une connerie comme çà ?
  13. yoyo16

    temperature & voltage

    Bon, je suis rentré chez moi, j'ai installé speedfan, çà m'a permis de me rendre compte que je n'ai pas de SMBus, j'accede à la vitesse des ventilos par le bus ISA mais je ne pourrais pas faire varier la vitesse. En plus je viens de me rendre compte que le ventilo du CPU est face au boitier d'alim, y'à 2cm entre les deux. Donc le ventilo envoie de l'air déjà chaud sur le radiateur
  14. yoyo16

    temperature & voltage

    merci pour ta reponse. je pense comme toi que l'echange avec l'air exterieur n'est pas top, je ne m'etais encore jamais interessé au refroidissement de mon PC mais je vais essayer d'améliorer la ventilation. Par contre là ou la taille de la tour a une importance c'est dans la dispo des nappes ! c'est le bordel là dedans, je vais verifier çà aussi (verrais çà ce soir) il faut dire aussi que j'ai acheté un PC bon marché il y a 3 ans, alors je pense que le ventilo du CPU n'est pas ce qu'il se fait de mieux mais je n'ai pas envie d'investir dans un ventirad. (et pis j'ai un peu peur de faire une connerie dès qu'il faut s'approcher du CPU ) En fait si je voulais brancher les ventilos sur la carte c'etait pour pouvoir reguler leur vitesse par soft, pas pour des pbs de dispo de connecteurs d'alim. Je verrais bien quand j'aurais déterminé si c'est le ventilo d'alim ou celui de la C-M qui fait du bordel. Il y a celui de la CG aussi, comment accede-t-on au capteur de temperature et à la gestion du ventilo d'une CG avec un soft comme motherboard ou speedfan ?
  15. yoyo16

    temperature & voltage

    ah oui aussi ! ... le ventilo de mon CPU tourne à 5300 RPM d'apres motherboard. à lire les différents messages de ce forum j'ai bien l'impression que le ventirad tourne comme un fou pour essayer de maintenir une T° de CPU à peu pres correcte. çà doit venir d'un pb d'aération dans ma tour, petite et fermée, dites moi si je me trompe.
×
×
  • Créer...