Aller au contenu

locro4

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de locro4

  • Rang
    Junior Member
  1. locro4

    Ca chauffe terrible...!

    Je suis allé sur le site constructeur et il donne une température max de fonctionnement de 55°, le DD se stabilise ( une journée de fonctionnement ) à 57° mais il fait chaud actuellement sur la région parisienne... et puis les paliers vont se roder... et il est garanti 3ans. Je verrais bien si il crame ( je fait des sauvegardes très souvent en ce moment) Merci de m'avoir fait part de vos avis
  2. Bonjours à tous, après avoir changé le DD de mon portable je me suis apperçu qu'il chauffe beaucoup J'ai donc installé un petit soft de surveillance et il m'indique au bout de 1/2 heure une température de 55°. Cette temperature me semble déja élevée et au bout de 1 heure je frise le 60°. Le disque est un Samsung 40Go-5400Tr/mn-8Mo de cache et il remplaçe un IBM TravelStar de 20Go-4200T/mn-2Mo de cache Le portable est un Compaq Evo N600c P3 512 de RAM Ces températures vous semblent elles correctes ? Ou dois-je entammer "une discution" avec le vendeur ?
  3. Pour voir si c' est un pb de chaleur ( j' en ai eu un mais sur DD) tourne capot ouvert. Si le pb disparait tu tiens le bon bout !
  4. C' est bon! Je suis allé directement dans les fichiers " boot " et " boot backup.ini " ,je les ai modifiés puis j' ai démarré en mode diag pour démarrer les programes progressivements. Les "boot" ne se sont plus modifiés et les prog inconnus ont disparus. bon il est presque 3h je vous laisse Merci encore pour vos conseils
  5. Merci stin07bis et Polaurent pour vos conseils mais rien ne change à rien. Dans l' onglet Boot.ini j' ai toujours deux systemes d' exploitation qui apparaissent l' un étant : multi(0)disk(0)rdisk(1)partition(1)\windows="microsoftwindowsxpProfessionnel"/fastdetect/noexecute=optin et l' autre multi(0)disk(0)rdisk(0)partition(1)\windows="microsoftwindowsxpProfessionnel"/fastdetect quand je demande de verifier les chemin de démarrage le premier est ok et le deuxieme fait référence à un systeme non valide et il m' est proposé à l' effacement : je dis ok, la ligne disparait mais je me retrouve
  6. J' essais de d' enlever une ligne dans BOOT.INI ( cette ligne m' envoie sur un OS qui n' existe plus ) et de suprimer des programes dans l' onglet DEMARRAGE. Msconfig semble accepter mes modifs. Au redemarrage je me retrouve en mode selectif et tout se passe comme si les modif étaient prises en compte,mais dès que je repasse en mode normal tout ce que j' avais suprimé réapparait. Si j' édite le fichier boot.ini il est ok ( Executer,Edit...) Je tourne en rond : comment faire valider mes modif dans ou par Msconfig ? Je remerçie par avance l' expert qui me sortira de cette galère
  7. locro4

    Virus or not virus ?

    Après quelques pbs avec mon réseau perso j' ai été amené à réparer XP sur un des micros. Puis par hazard ( un soft récalcitrant à réinstaller) en regardant dans C:windows\system32 je me suis apperçu que des DLL était multipliées par 2 au mini et certaines par 7. Cela peut-il provenir de mes nombreuses tentatives de réinstal du réseau ? Après la réinstall de XP les micros sur le réseau ont tout de suite été reconnus alors que au parravant ce micro ne voyait rien sur le réseau. J' ai 1200 fichiers en doublons comment s' en débarrasser ? Puis-je écraser seulement system32 et refaire une inst
  8. Bonjour, Ton pb est sérieux, je pense que tu va trouver ton bonheur sur : http://assiste.com/manip.htlm Dans le site assiste.com cherche " la manipe " et à l' etape 4 il traite de ce genre de programe en flip/flop et donne une solution pour l' érradiqué. J' espère que ça marchera pour ton Trojan.
  9. locro4

    firefox

    Personnellement je me fiche de la présentation du navigateur, mais je suis curieux : et dans le menu options je ne vois pas ou l' on peu modifier l' apparence, ni employer des skins, si tu pouvais etre plus explicite.
  10. locro4

    firefox

    Je viens d' installer Firefox ce matin et j'ai bien une icone pleine page .(à coté de la croix pour fermer le soft)
  11. Je ne pense pas que l'on peu choisir la taille du L2 cela fait partie de la conception du micro proc. Sur le centrino,pour augmenter l'autonomie du portable Intel à baissé la vitesse - 1,5 Mhz - par rapport aux P4 classiques et pour rattaper la baisse de perf, il a augmenté la L2. C'est ce que l'on comprend dans les explications données par Intel.
  12. J' ai eu ce pb avec True Image7 a chaque fois que j'ai défragmenté le registre avec TunUp Utilities je m' en suis sortis en faisant une réparation de True Image a partir du CD d' instal.
  13. Après verif avec SiSoftware Sadra la L2 est de 1024 Kb. Locro4
  14. Bonjour, Merci pour ta réponse,je vais faire la manip. car le boot sur le micro avec ce P4 Centrino est beaucoup plus long que sur mon vieux PIII. locro4
  15. Bonjour, Personnellement je ne me suis jamais enregistré chez MS et les mises à jour fonctionnent. Si tout marchait correctement auparavent pour quoi pas essayer une restoration système ? Dans le pire des cas réparer le systeme à partir du CD XP. locro4
×
×
  • Créer...