Aller au contenu

pat35

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de pat35

  • Rang
    Junior Member
  1. pat35

    sécurité de ma livebox

    bonsoir, désolé de te répondre en retard, mais ca veut dire quoi : "Il faut supprimer les entrées qui te semblent suspectes." et comment les identifier je ne suis pas très calé. dsl
  2. pat35

    sécurité de ma livebox

    bonsoir, merci d'avoir répondu en fait j'ai des ordinateurs dans ma maison (ceux de mes enfants= et ils sont branchés en wifi.) sur ma livebox., je nbe veux pas leur supprimer la connexion internet mais evité le téléchargement illégal. est il possible de modifier des parametre dans la config de ma live box. merci
  3. bonjour à tous et à toutes voila mon problème, j'e suis abonné chez orange et j'ai une inventel. je suis contre le téléchargement illégal, et j'aimerais configurer ma livebox pour éviter le téléchargement illégal. est ce que cela est possible ? si oui, quel est la technique ? merci de vos conseils
  4. pat35

    rajout de mémoire

    bonjour et merci a vous passez une bonnejournée :P :P
  5. pat35

    rajout de mémoire

    merci, et où puis je en trouver sur le net ?
  6. pat35

    rajout de mémoire

    bonjour à tous je désire changer mes barettes de mémoires voici la caractériste de ma carte mère : packard bell i design 7155I pentium 4cpu 1.50 ghz 1.49 ghz 256 mo de ram ACPI\Genuineintel X86 family 15 model 1 j'aimerais savoir combien je peux rajouter (si je peux monter jusqu'à 512 mo voir 1g) si c'est possible sans cramer mon pc j'espère que je suis clair merci de me répondre
  7. ca y'est j'ai enfin résolu mon problème de déconnexions: petit rappel, lorsque je naviguais sur internet, j'avais toujours des déconnexions intempestives et je n'arrivais pas à utiliser mon téléphone par livbox. après maintes réclamation auprès de wanadoo orange, j'ai eu la visite de 2 techniciens, le premier a justz fait un test de ligne qui s'avarait bon. mais mon problème n'était toujours pas résolu, 3 jours plustard france télécom m'a recontacter et m'a renvoyer un 2ème technicien pour faire des test plus poussé. il a branché son portazble sur ma ligne et a bien constaté les déconnexions et que mon teléphone ne marchait pas. malgré un très bon débit sur ma ligne j'étais sans cesse déconnecté. après plusiers minute de réflexions, il m'a change le livebox et il m'a refait maligne, mais ps chez moi. il est allé directement au central et m'a changé 2 plots de connexion (je crois ). et depuis ce moment, je n'ai plus de déconnexion et je peux réutiliser ma ligne sans problème. alors messieur les bbidouilleurs et cie, avant de faire quoi que ce soit, même si les fai profite du système, il ne faut pas leur jeter la pierre car suite à cela, j'ai été recontacter par le service clientèle et j'ai pu obtenir un mois gratuit supplémentaire sur mlon forfait internet et j'ai renégocier ma facture de téléphone. alors ceux qui ont des prblème de déconnexion et qui ne sont pas des lumière en iformatique comme moi : voyez le problème directement avec votre FAI. PS : les déplacements des 2 techniciens ne m'ont rien couté..... bon courage à tous et bon surf......
  8. pat35

    déconnexions... eh oui encore un

    salut à toi, et bien venu au club, au début je pensait comme toi, j'ai donc reformater mon pc, mais le problème existe toujours, il m'arrive aussi de ne plus pouvoir naviguer mais sur mon pc la connexion est toujours ok mais je pense que c'est un problème de synchro avec la livebox. entre temps je suis passé de la sagem à l'inventel mais le problème est tjrs là. orange à effectué un test de ligne de leur coté et il m'ont dit que c'était ok. ils viennent demain chez moi pour vérifie ma ligne, espérant qu'elle est bonne comme ca ca m'évitera de payer le déplacement. si ce n'ezst pas chez moi, il feront deqs test plus haut. ce n'est que depuis fin juin que j'ai ce problème de connection et en plus avec le téléphone illimité on est pas sur d'avoir une conversation jusqu'au bout. un collègue ma dit au boulot que c'était peut être ma ligne qui ne supporterait pas la vitesse de connexions, je ne pense ^pas que ca soit cela car audébut j'était à 2 mégas et maintenant je suis à 1 méga. voila je suis désolé de ne pas t'en dire plus, je te tiendrais au courant de la visite du technicien. bon courage et bon surf à toi.
  9. un coup ca marche, un coup ca marche pas...... un coup j'ai ma ligne telephonique, un coup je l'ai pas... j'ai tout essayé, l'assistance orange, les forums pour essayer de trouver une solution, rien , rien , rien.... alors!!!!!!!!!!! et ben ca marche toujours pas.... je persiste j'essaye de naviguer mais c'est dur, c'est à chaque fois un coup de poker pour ouvrir une page (ca va marcher ou ca va......). c'st comme pour essayer de donner mon avis : j'écris (peut être pas assez vite....) et au moment de valider mon courrier, j'vous l' donne en mille : CA MARCHE PAS. .........alors j'ai craqué, j'ai appeler la hot line et j'ai demande la visite d'un technicien pour qu'il vérifie ma ligne,.....en espérant que ce n'est pas chez moi qu'est le problème, comme ca je gagnerais 45€.... j'me dit que les forfaits à 29.9€ chez orange sont cher pour un résultat médiocre... a bon entendeur salut.... PS : bon maintenant je vais voir si ca marche
  10. bonjour à vous tous, j'espère avoir une réponse claire, car orange n'as pas réussi a m'en donné une. je viens de changer ma livbox sagem contre une inventel après m'être "engueuler" avec le 3900 (cela fait maintenant 2 mois que cela dure) j'ai des déconnexions intempestives et ma ligne téléphonique marche lorsqu'elle en a envie. après avoir tout désinstaller et réinstaller la livebox, j'ai un message qui apparait comme quoi il m'est impossible de me connecter au réseau alors que ma connection est effective. ou bien en pleine naviguation alors que ca marche .....bien.....(et oui ca arrive), impossible d'ouvrir une page. je n'ose plus appeler le 3900, car j'ai peur de péter un cable..( ou adsl, ouais c nul mais bon) j'attends vos lumières merci d'avance restez zen devant les déconnexions.................
  11. pat35

    Internet en reDSL 512k

    ca 2 fois que j'essaye de répondre a ton message, j'espère que cette fois c'est la bonne. moi aussi j'ai le même prob, jai une live box inventel et je connais des déconnexions intempestives. ce n'est ni ton pc ni ta ligne, je pense qu'il y a bcp trop de monde en réseaux et il y a des micro coupures, dernierement j'ai eu ce message : "problème de connexion au réseau, impossible de se connecter, veuillez réessayer ultérieurement" c'est donc bien de chez eux que ca déconne, il ne l'admette pas, j'en suis à ma 2ème livbox en 1 ùmois si tu as du neuf, fais moi savoir soit zen
  12. bonjour à tous, je désire imprimer des pages sur internet mais j'ai le message suivant qui s'affiche, et je n'arrive pas à imprimer. que dois je faire ? voici le message : "une erreur est survenue sur le script de cette page. ligne : 94 car : 1 erreur : accès refusé code : 0 url : res://c:\windows\system32\shdoclc.dll/preview.dlg Voulez vous continuer à exécuter des scripts sur cette page ? oui non " que signifie ce message? merci d'avance
  13. pat35

    prob avec outlook express

    voila le message d'erreur que j'ai : le messagLe serveur a renvoyé une erreur. Compte : 'pop.wanadoo.fr', Serveur : 'pop.wanadoo.fr', Protocole : POP3, Réponse du serveur : '-ERR Cannot connect to POP server 193.252.22.121 (193.252.22.121:110), connect error 10061', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC90 ce que je ne comprends pas c'est que cela marchait bien avant, je suis chez wanadoo. de plus j'ai voulu installé incrédimail et cela me fait la meme chose. je vais essayé avec un point de restauration merci
  14. pat35

    prob avec outlook express

    bonjour à tous j'ai un souci avec outloo express 6. je n'arrive plus à recevoir et envoyer mes courriers et pourtant j'ai bien entrer les renseignements (pop, smtp) je suis sous xp familiale. c'est un peu vague, désolé, mais quelqu'un peux t'il m'aider???
  15. bonjour a tous mon pc est sous xp familiale et est branché via wifi à la live box, je n'ai aucun problème de connection avec celui là. mes enfants ont un pc sous win98se et j'essaie de les connecter à la live box, sans succès via aussi par le wifi. je me suis procuré un adaptateur wifi d'inventel chez france télécom. j'ai insérer le cd rom, et mis les information demander (clé wep, identification, mot de passe), il narrive pas a faire l'association avec la live box alors que celle ci est mode association (la led clignote sur la live box). quelqu'un peut 'il m'aider ? merci d'avance
×