Aller au contenu

annyves

Membres
  • Compteur de contenus

    50
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de annyves

  • Rang
    Member
  • Date de naissance 04/02/1948

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Limoges

Autres informations

  • Mes langues
    Francais
  1. annyves

    [Résolu] Gros soucis avec Mozilla Thunderbird

    Le forum de la fondation Mozilla (firefox , Thunderbird etc ...) vous répondra surement : http://forums.mozfr.org/viewforum.php?f=5
  2. annyves

    [Résolu] Virus et redémarrage Windows

    Bonjour Ma carte mere est morte !!! merci à tous cordialement
  3. annyves

    [Résolu] Virus et redémarrage Windows

    Bonjour Epson stylus Photo 925 cordialement
  4. annyves

    [Résolu] Virus et redémarrage Windows

    Bonjour Merci de ta réponse J'ai donné mon ordinateur au SAV de la FNAC (ou je l' avais acheté). De toute façon je ne pouvez rien faire; pas de démarrage de Windows et même problème probablement dés le bios. Même si je pense plutôt à un problème matériel (carte graphique ou mère)peut etre, en effet, pour cause de surchauffe je suis maintenant prudent et je n'exclus pas un VIRUS qui s'attaque à la piste de démarrage de Windows. Ma question porte sur le risque que je prend à installer la même imprimante sur mon 2e ordinateur. merci de vos réponses
  5. Bonjour Je viens vers vous, car j'ai eu hier un incident qui me laisse perplexe. Brutalement mon ordinateur(Sony , Vista , antivirus Avast et firewall de Windows) a eu son écran qui s’est brouillé , et Windows a redémarré brutalement. mais des le début l’ écran est brouillé et Windows signale un démarrage impossible . Windows effectue alors : essai de récupération , diagnostics etc. essais négatifs. 1ere réaction,” ca doit être un PB de carte graphique”.... Mais j’ ai un doute et si c’était un VIRUS ... En effet l’ écran est brouillé, dés le Bios, avant le démarrage de Windows. Quelques heures avant, lorsque j’ai démarré mon imprimante USB (avec lecteur de carte mémoire donc qui échange d’autres données que les photos) elle a eu un démarrage qui m’a semblé inhabituel(en fait je suis sur de rien) puis j’ai édité normalement et quelque heures plus tard j’ai eu l’”incident” évoqué plus haut.(hasard ???) Avez vous connaissance d’un VIRUS qui : se chargerait sur internet , qui se dupliquerait sur un périphérique usb. qui bloquerait l’ écran . qui provoquerait le redémarrage de Windows et dégraderait ou écrirait sur la piste de lancement de Windows. Je vous pose toutes ces questions avant d’ installer, à nouveau, mon imprimante sur un 2ème ordinateur. Merci de votre réponse. PS : je n’ai pu avoir accès a aucune informations
  6. annyves

    {resolu]Blocage de Windows Vista

    Rebonjour Mon ordi est toujours stable... J' ai une nouvelle idée sur la cause de la "réparation involontaire" Dans les multiples manœuvres liées à mon PB j'ai modifié le thème du bureau. J' avait comme thème "Windows vista" et je suis passé à "classique modifié" En effet les blocages pouvaient provenir d'un blocage du bureau ou du clavier ???? Mystère Ton avis si tu as le temps Yves
  7. annyves

    {resolu]Blocage de Windows Vista

    Rebonjour Apollo Mon ordi est toujours stable... J' ai une nouvelle idée sur la cause de la "réparation involontaire" Dans les multiples manœuvres liées à mon PB j'ai modifié le thème du bureau. J' avait comme thème "Windows vista" et je suis passé à "classique modifié" En effet les blocages pouvaient provenir d'un blocage du bureau ou du clavier ???? Mystère Ton avis si tu as le temps Yves
  8. annyves

    {resolu]Blocage de Windows Vista

    Bonjour Depuis environ 2 semaines je ne passe plus en veille ; j' arrête et je redémarre mon ordi : je n ai plus les blocages. Depuis quelques jours j' ai désinstallé IE9 en IE8 : toujours pas de blocage. J' ai fait cette désinstallation car mes PB ont commencé mi avril 2011 et mon passage à IE9 a été fait le 6 4 2011 ... qu en penses tu ? Merci de ton aide Yves
  9. annyves

    {resolu]Blocage de Windows Vista

    Bonjour Je vais attendre quelques jours avant de suivre tes instructions car : Depuis environ 2 semaines je ne passe plus en veille ; j' arrête et je redémarre mon ordi : je n ai plus les blocages. Depuis quelques jours j' ai désinstallé IE9 en IE8 : toujours pas de blocage. J' ai fait cette désinstallation car mes PB ont commencé mi avril 2011 et mon passage à IE9 a été fait le 6 4 2011 ... qu en penses tu ? Merci de ton aide Yves
  10. annyves

    [Résolu] Enregistrement pièces jointes dans Windows Mail

    Bonsoir J' ai enfin fait machine arrière IE9 vers IE8 (en fait la désinstallation de MAJ de IE8 EN IE9) Le PB dans Windows mail n' existe plus. C’était un effet de IE9 merci pour votre aide Yves
  11. annyves

    On m'a oublié !

    Bonjour "on m'a peut être oublié, quoique au mois d' aout..." http://forum.zebulon.fr/findpost-t187015-p1566017.html&fromsearch=1 dernière réponse de Dylav le 9 8 2011 et http://forum.zebulon.fr/findpost-t187062-p1566384.html&fromsearch=1 dernière réponse de Apollo le 8 8 2011 merci de votre aide Yves
  12. annyves

    {resolu]Blocage de Windows Vista

    Bonjour Je suis de retour... Je n' ai pas eu de réponse à mon dernier message du 9 8 2011 ? Merci de ta réponse Yves PS Je n' ai pas eu de réponse, aussi, à mon dernier message du 8 8 2011 sur le forum sécurité?
  13. annyves

    {resolu]Blocage de Windows Vista

    Bonjour J' ai pas de réponse à mon dernier message du 8 8 2011 ? Merci de votre réponse Yves
  14. annyves

    {resolu]Blocage de Windows Vista

    Bonjour Le scan de MBAM est parfaitement clean ... A la réflexion le PB semble se produire après que le système soit passé en veille.(pas immédiatement mais de façon aléatoire après 1/4 d heure à une heure) et en particulier lorsque j' avais des onglets de Firefox ouverts. Depuis quelques jours je ne passe plus mon système en veille et j' ai pas eu le PB Malgré tout la description du PB dans mon 1e message est toujours valable. J attend l' avis de Apollo du forum sécurité. Merci de ton aide Yves PS : je pars une semaine en vacances dans une maison n ayant qu' une ligne téléphonique je vais goutter aux joie du RTC je ne serai pas très rapide pour répondre aux éventuels messages
  15. annyves

    {resolu]Blocage de Windows Vista

    Bonjour La BD était à jour (en faisant la Maj je suis juste passé de la version 7408 à la version 7409) J 'ai malgré tout; fait un nouveau scan : idem ; pas de virus Qu' en penses tu ? Le log de ZHPDiag indiquait il réellement une infection? Un Malware non détecté par MBAM ? En remontant dans mes souvenir j' ai trouvé qu' un cas suspect : Un mail le 6 4 2011 en provenance d' un ordinateur infecté et m ' insitant à me connecter à : iseveqaoko.flogspot.com aucun virus ne m'avait été signalè à ce moment la . merci de ton aide Yves
×