Aller au contenu

father

Membres
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

À propos de father

  • Date de naissance 05/04/1961

Contact Methods

  • Website URL
    http://www.oxygen-paintball.net
  • ICQ
    0

Profile Information

  • Localisation
    YVELINES 78
  • Intérêts
    Paintball<br />Informatique

father's Achievements

Member

Member (4/12)

0

Réputation sur la communauté

  1. salut, elle est bien bonne ta blague en enregistrant lopremover.zip sur mon disuqe, mon systeme antivirus detecte un cheval de trois sur le fichier de type swizzor.gen est ce normal ? moi je vois pas ! car j'ai un anti-virus digne d'une bombe nucléaire qui ne ma jamais fait defaut à ce jour. pourrais tu m'eclairer STP ?
  2. father

    Changement ATI >>> Nividia

    Moi j'aurais attendu, je ne défends pas NVIDIA, et en 20 ans d'informatique j'ai eu plus de galère avec des ATI que avec des NVIDIA, bon NVIDIA plus chère mais il y a une raison, ATI et le champion de la DOB sur la mise a jour des chipsets et pas de tests approfondis sur les Drivers = donc - chère. Chez ATI seulement 2 versions sur 3 sont testé sur leurs bands d'essais de 43 machines (config), venez faire un tour du coté de Cork chez NVIDIA, leur labo ne compte pas moins de 269 machines de test (de win98 à win serveur 2003…) alors je vous laisse juge. Bon sinon je ne vais pas critiquer ATI ca tourne pas mal, mais il reste le doute à chaque maj ou modif de config, ce qui n'existe pas chez NVIDIA (ou rarement)
  3. father

    pc qui s'eteind tout seul !

    coucou ! Bon ben vu ta config le duron a 60° il aime pas trop ! Ca temperature de secu et tablé sur 58/64° en charge et en fonction de l'evenement je pense que ton proc se mets en secu et coupe tout (ca je le vois souvent) enfin ton bios via la sonde. Donc pour affiner ton diag, essai de laisser tourner ton PC sans rien faire pendant 1h00 (meme la souris) rien tu le laisse juste allumé, si pas de plantage = Temperature OK donc PB de ventirad et ou ventilation si il replante essais de libérer les facades et coté de ton boitier (au mieux pour avoir la certitude de ton pb mais un ventilo de bureau a 50cm ) relance ton PC et refait le test ci-dessus, si il ne plante pas va falloir revoir toute ta partie de ventilation et ou Ventirad, si il replante ton PROC et ou CM et HS retour a l'atelier..
  4. Le pb vient du fait que durant la capture ton caméscope restitue au logiciel des données en MPEG-1 en ½ résolution soit 352x288 pour le type de ton caméscope du CCIR601. En 24 images seconde sur support numérique le format demande un taux de transfert assez élevé au moins 50Mo/s d'image en continue ce que fait rarement l'USB1 et difficilement l'USB2 (attention je parle de flux continue) le cas et donc d'obtenir un flux d'image continue (d'ailleurs tu dois avoir des accentuations du phénomène durant les mouvements rapide de la vidéo 'camera' ) Pour obtenir de bon résultat il faut avoir un minimum pour la capture et montage vidéo. - Déjà travailler sur un support de transfert de type FireWire 400 ou mieux 800. - Alimenter le caméscope sur le courant électrique (et pas sur batterie) durant le transfert. - Avoir un processeur supérieur au 2,5 Ghz - De la mémoire, mais bon pas trop primordiale pour la capture plus pour le montage. - Une bonne carte vidéo, la MX440 commence à se faire vieille, donc elle a des lacunes dans certaine interpolation d'algorithme vidéo, faiblesse dans le décodage, il va falloir changer pour obtenir de la souplesse dans les vidéos et le décodage hard, pour ce faire une GeForce 5700 en 128 Mo suffit. - Et pourquoi pas changer de Soft de capture, il existe des soft pas trop chère et de bonne qualité simple du style Studio 9 ou encore mieux mais un peut plus chère VEGAS 5. Le soft vendu avec et effectivement de la pure M***e vaut mieux encore sous XP Windows Movie Maker. Alors pour obtenir plus de flux sans rien changer de ta config, il va falloir arrêter et vider un maximum de programme qui peut faire tourner le Proc pour rien. Sur un port USB de type 2 je pense qu'il ne faut pas s'attendre à des transferts plus fluide, mais tu auras un gain de 1,6 par rapport à de l'USB 1 donc moins de saccade (mais je n'ais pas, pas pu faire de test réellement). Surtout et ça c'est très important, enlever tous logiciel antivirus, et de ne pas avoir de mise en veille sur windows. Pour avoir un rendu plus fluide (je ne connais pas ta config) il faudra utiliser un mode capture avec des options assez basse pour remédier au problème, car le soft de M***e de S**Y détermine les séquences en image DV et il attend un maximum de flux (on va parler de frame) mets il émets les frame à une vitesse tel que le décodeur MPEG-1 attends les informations suivantes et ton caméscope n'arrive pas à lui données (le flux est rompus) alors en basse résolution les images seront moins nettes et pixellisées, mais plus fluide ce que l'on appel traditionnellement du Random, ça correspond un peut au même phénomène que pour une image d'une photo numérique en 2272 x 1704 fait environ 3,8 millions de pixels ou 2 Mo que tu filtre pour diminuer la qualité + le poids mais sans affecter les dimension du style JPEG. Donc il n'y a pas de mystère, bonne machine + bonne transmission = bonne vidéo Voici un exemple de montage pris en vidéo http://www.oxygen-paintball.net/videopleasure.htm Sur le reste du site dans multilmedia, il y d'autres vidéo mais sans montage et brute de fonderie. tiens nous au courant. Cordialement
  5. father

    cheval de troie

    Au mieux installe KasperSky logiciel anti-virus et Anti-malware de bonne qualité. Pour le pare-feu si tu a XP ou pas ? Si oui, mais à jour ta version XP en SP2, elle integre un pare-feu gratos et pas mal. Sinon un soft anti-malwre ces ici http://www.emsisoft.net/fr/ ,super soft anti-malware, assez lourd mais ne laisse rien passer.
  6. Ton CD de BOOT (je suis désolé pour toi ! est peut etre un CD de Copie) sinon, il y a deux PB possible: -1 ) la memoire est HS ou mal configuré dans le BIOS. -2) il y a un secteur defectueux et ne peut pas lire le fichier xxxx depuis le CD vers le disque. En ce qui concerne ta config, tu y va fort d'installer XP sur une machien avec seulement 256Mo (ce qui est le stricte minimum pour XP) il va pas arreter de Swapper sauf si tu n'installe rien de speciale dessus Word- Excel ... pour des jeux gourmand vaut mieux passer 512Mo ca sera plus propre.
  7. father

    disque dur ne fonctionne plus

    Salut, il faut se faire une raison !! Ton disque et dans les Choux (FAT, secteur defectueux….) Bon écoute le conseil de O.Fournier, essai de faire une sauvegarde et passe PowerMax de maxtor pour le télécharger ici il va tous tester, par contre ton disque sur une nappe IDE sans passer par le boîtier externe et quelques carte mère ne gère pas bien l'utilitaire. Sinon tu trouve les infos et téléchargement ici Tiens-nous au courant. a pluche
  8. Bas chacun ses idées, mais quand meme MS à vite lancé une nouvelle version et tres peux de machine sur le marché ont été vendues avec Millenium, je crois que ca represente - de 5% du parc en france et 2% en angleterre. a ce jour XP+ de 40%, 2000 30%, 98SE 15%, Linux 8%, Mill 5 %, le reste 2% A toi de juger !!!
  9. Dit tu la mis dans un boitier du style rackable (rack-disque) si oui cherche pas j'ai bouzillé deux ou trois disques avec ca avant de m'apercevoir que c'étais pas génial pour les disques... si ton disque n'est plus reconnus la ca deviens galére car un composant a du prendre un coup dans l'aile, alors des que tu arrive a le faire remarcher fait de suite une copie avant de lancer le scandisk... bon courage et teins nous au courant.
  10. Bon j'ai déjà eu le PB, ça venez du faite que je n'avais pas installé les drivers de l'écran (et oui rigoler bien, j'ai dis les Drivers de l'écran) la détection ce faisait en écran standard alors que j'avais un 22" TFT DELL qui n'était pas reconnu en mode uPNP, donc il fallait attendre d'avoir la fin d'ouverture de session de XP pour que l'écran soit nickel (d'ailleurs un autre symptôme à chaque fois que l'on aller sur les propriétés d'affichage j'avais l'écran qui re-scintillé) alors après avoir mis les DRIVERS de l'ECRAN toutes été revenus dans l'ordre. a suivre....
  11. desole j'ai juste pompé la config detaillé et je n'ais pas vu de scanner!!! Alors dernier chose est ce que le scanner marche ? pour la partie IDE/SCSI, j'ai de mauvais souvenir ou les chaines de controle sur les ports PCI sont traités au moyen d'IRQ seulement voila les cartes Scsi utilise egalement leurs propre bios pour gérer le flux, donc pour une gestion optimale des disques il faut mieux soit etre tout en IDE ou soit tout en SCSI. bon la pour un scanner le taux de transfert de données ne sera pas perturbé par les accés IDE puisque le traitement va ce faire par PCI --> SCSI--> IDE. Par contre je ne vois toujours pas pourquoi sont PC plante quand un cable // est connecté !! Peut etre une mise a jour du BIOS.. Janus que pense tu de Millenium ? moi je mets à la poubelle et je préfére installer au pire Windows98SE (vu sa config) ? a pluche....
  12. father

    Boot et reboot

    passe un coup de EVEREST Home pour avoir les PB de temperature ou de Proc, 80% de chance que ca soit ca ! Si il y avez des soucis avec tes barettes, tu ne pourrait meme pas booter sur Windows ou alors il delire deja au demarrage (puisque qu'il y a un echange entre le BUS ram et les Disques). Je pense que ta nouvelle CM ASUS chauffe et se mets en secur rapidos (moi j'ai le meme PB) alors essais ton PC avec tout les panneaux ouverts et tu mets un ventilo de maison a 50cm, continue ton test si tu n'a plus de plantage enfin plutot d'arret du PC ta solution est trouvé (CHALEUR) donc il va falloir ventiler un peut plus...
  13. father

    Optimiser une P5GD2 Premium

    Bon ben je vois que soit ma question interresse personne ou qu'elle est mal formulé, ou soit personne n'est euqiped d'une P5GD2. Alors donnez moi quelque infos sur les reglage a faire dans le bios pour avoir un max de perf sans pour autant claquer le proc ou les memoires. Merci quand meme.
  14. re... dit je ne vois pas pourquoi tu as besoins d'une carte SCSI, à moins que les CD-RW et DVD soit en Scsi ! bon dans l'ensemble les IDE et Scsi ont toujours tres mal cohabités.. il faudrait que tu trouve une solution pour avoir tout en IDE. sinon desactive dans le biuos la carte Scsi si elle est intégré, sinon Et surtout crash moi vite fait "Millenium" (c'est la plus grosse DOBE que MS est faite) Essais d'installer Windows 98SE qui gére mieux les phériphériques.
  15. Je suis à la cherche de la meilleur alternatif pour le réglage optimum d'une ASUS P5GD2 Premium avec un P4 – 550 (3,4ghz) et une carte Geforce 6800 GT et RAM 2x512Mo PC4200 533mhz et un disque S-ATA 160Go. desolé c'est la premiere fois que je travail avec un Bios de ce type ! j'ai plutot l'habitude des bios Intel et les anciens arward.
×
×
  • Créer...