Aller au contenu

esined

Membres
  • Compteur de contenus

    212
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutral

À propos de esined

  • Rang
    Mega Power Member

Autres informations

  • Mes langues
    français

Visiteurs récents du profil

7 335 visualisations du profil
  1. bonjour, je crois avoir trouvé la solution :je suis allé sur le site realtek et j'ai télécharger la dernière version de realtek audio et depuis mon pc reconnait mes hauts parleurs et tout semble fonctionner , esined
  2. à la sortie de mon haut parleur principal il y a un fil avec prise usb et un autre avec prise jack ça fait 10 ans que c'est branché comme ça et jusque là tout fonctionnait bien ,tu sais je ne suis pas expert, j'ai suivi la notice de l'époque ..
  3. Bonjour, ce sont des enceintes logitech X-230 ; ci joint captures demandées
  4. Bonjour, oui j'ai fait toutes les manips habituelles sans résultat,ce matin à la mise en route ,j'ai écouté de la musique tout fonctionnait pendant une vingtaine de mn et puis plus de son ? et si je branche le casque sur l'enceinte principale ça fonctionne
  5. bonsoir , J'ai fait toutes les manifs une nouvelle fois et pas de résultat par contre dans les événements on me dit que que le périphérique n'a pas pu migré, dans ma barre des taches quand je clic sur l’icône gestionnaire audio hd realtek on me dit qu'aucun appareil est relié au système alors que mes hauts parleurs sont reconnus dans toues les manips que j'ai faite ...difficile d'y voir clair
  6. bonjour, 1caisson basse et 2 enceintes logitech et mon pc me dit qu'aucun appareil audio est branchè alors que le casque est branché sur l'enceinte principal et qu'il fonctionne
  7. Bonjour, j'ai un problème avec mes hauts parleurs ,j'ai le son qu'avec mon casque branché sur le haut parleur sinon rien et tout les tests me disent que le périphérique fonctionne normalement merci , esined
  8. esined

    Ouverture de Firefox

    Bonjour, J'ai compris, il n'est pas dans démarrage
  9. esined

    Ouverture de Firefox

    Bonjour ab-web, je ne vois pas trop ce que tu me demandes ,voici une capture de démarrer :
  10. esined

    [Résolu] BIOS

    Bonjour, Pour l'instant je n'ai plus le problème ...
  11. esined

    Ouverture de Firefox

    Bonjour tomtom95, Pour répondre à ab-web Firefox se lance rapidement, pour l'onglet c'est déjà décoché ,par contre j'ai oublié de dire que quelquefois Firefox s'ouvre dés le démarrage de mon ordi à la place de mon bureau ? @+ esined
  12. esined

    Ouverture de Firefox

    Bonjour Dylav, Je lance Firefox d'un seul clic de ma barre de lancement rapide ,
  13. esined

    [Résolu] BIOS

    Bonjour Tonton, je ne peux pas faire de capture car l'image apparait avant la mise en route de mes applications et de windows , je ne sais pas si c'est le hasard j'ai fait un nettoyage de la poussière et changer la pile de la carte et depuis je n'ai plus cette image au démarrage ,à voir... A bientôt
  14. Bonjour, Lorsque je lance firefox j'ai 2 pages qui s'ouvrent en même temps ? merci, esined
  15. esined

    [Résolu] BIOS

    Bonjour, J’éteins mon pc le soir et ensuite je le débranche ,je le rebranche le matin et sans que j'appuie sur le bouton marche arrêt il se met en route avec un message d'alerte en anglais me demandant d'appuyer sur la touche f2 pour avoir le bios et là on me demande un choix auquel je comprends rien j'appuie au hasard et le pc se met en route en ayant directement la page Google sans passer par mon bureau ? merci de votre aide esined
×
×
  • Créer...