Aller au contenu

Philou22

Membres
  • Compteur de contenus

    562
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Philou22

  • Rang
    Extrem Member

Profile Information

  • Sexe
    Male
  • Localisation
    bretagne
  • Intérêts

Autres informations

  • Votre config
    PC Intel Core I3-4150 CPU 3,50 GHZ
    Mémoire RAM 8,00Go
    Système d'exploitation Windows10 64 bits
  • Mes langues
    français

Visiteurs récents du profil

10 605 visualisations du profil
  1. Bonsoir tomtom95, Ok je clos le sujet et encore merci pour ton aide ! A bientôt sur le forum Philou22
  2. Re tomtom95, J'ai essayé de faire la maj de SumatraPDF mais en lançant le prog, il me dit qu'il est à jour... J'ai fait de même avec VLC media Player (absent des prog en cliquant à gauche sur Démarrer) et tout semble s'être bien passé... Penses-tu qu'il est utile que je fasse la manip. concernant un Pb de mauvaise association de fichiers (RstAssociations)? @+
  3. Re, Je viens de regarder les services démarrés au démarrage via CCleaner et je n'ai pas la même chose !!! A voir s'il faut le déconnecter via CCleaner ? @+
  4. Bonjour ab-web, En fait, ce programme Cisco AnyConnect Secure Mobility Client m'est indispensable pour mon travail à distance !! Je communique (cf pièce jointe) les services lancés au démarrage du PC. Il est à priori bien désactivé ! @+
  5. Re tomtom95, 1) J'avais déjà eu un souci que tu avais pris en compte lié au maj en février de cette année. Je ne sais pas si un lien est possible : https://forum.zebulon.fr/topic/227369-resolu-impossibilite-deffectuer-les-maj-windows-10-conflit-systeme/ 2) Je ne sais pas également si c'est lié mais voici environ 1 mois tous les dossiers sur mon bureau avaient disparu lors d'un redémarrage du PC... Désolé si ces précisions te sont d'aucune utilité...
  6. Re tomtom95, 1) J'ai bien réinitialisé les associations de fichiers. 2) Les services dans Msconfig étaient déjà tous activés! Vu que le souci ne se détecte que ponctuellement quand je télécharge un programme notamment... Je vais devoir attendre un peu avant de te dire si mon souci est réglé ! @+ et merci pour ton aide
  7. Bonjour tomtom95, 1) Je te communique donc le rapport de kpRm : https://up.security-x.fr/file.php?h=Rccd24b154656e63bd286ab2889a84c13 2) Je n'ai pas pu lancer kpRm de mon bureau en mode normal mais j'ai du le lancer en mode sans échec à nouveau. J'avoue que je suis soulagé que mon PC n'ai aucun "Pb particulier" mais j'avoue que çà me pose souci ! As-tu une explication à ce comportement? Dois-je m'inquiéter ou surveiller un point précis ? Merci d'avance pour ces précisions Bonne journée à toi également
  8. Re tomtom95, La recherche des mises à jour a été un peu longue mais elle s'est bien déroulée (cf pièce jointe). @+
  9. Bonsoir à tous les deux, Comme demandé par tomtom95, voici le rapport du script de réparation : https://up.security-x.fr/file.php?h=Rb5f630b627c8b5b9687e3021674d07c5 A noter que suite au redémarrage faisant suite au lancement du correctif, je n'ai pas pu avoir accès au site Web Zebulon. J'ai du redémarrer en mode sans échec avec réseau qui me permet de poster ce post. Bizarre... Merci pour votre aide
  10. Re-bonsoir Tonton, Je viens de tenter un redémarrage en mode sans échec dans lequel j'ai pu lancer FRST. Du coup, j'ai redémarré ensuite en mode normal et oh! miracle j'ai pu lancer à nouveau FRST 😃 Je te communique donc les deux rapports liés à cette analyse : https://up.security-x.fr/file.php?h=R0a213d94f8013adc729654d11834b5f2 https://up.security-x.fr/file.php?h=Reb8e36f2026d1bba903d5397ed9e2cc3 En espérant que ceux-ci te seront d'une aide pour régler mon problème. Merci d'avance
  11. Bonsoir Tonton, J'ai bien lancé l'outil avec l'option "essayer de régler les problèmes en tant qu'administrateur" mais j'ai le même souci que précédemment avec une détection des problèmes qui n'aboutit pas... En fait au bout de 10 minutes, il me note qu'aucun problème n'a été détecté !!! Malgré tout, j'avoue que je reste assez inquiet vis à vis du comportement de mon PC !!! Merci pour ton aide
  12. Bonjour Notpa et Tonton, Avant merci de vos réponses et de votre aide 👍 1) Ok Notpa, je note ta remarque concernant le fait que Adobe ne suivra plus Flash Player a/c du 31/12/2020. 2) J'ai bien téléchargé FRST.exe en version 64 bits comme indiqué. Mais j'ai le même souci quand j'essaye d’exécuter le programme que pour mes problèmes initiaux : - J'ai le petit "rond bleu" qui tourne indéfiniment et rien ne se passe. 🤣 Merci d'avance pour ton aide
  13. Bonjour, Je vais peut-être clore le sujet vu que je n'ai plus de réponse... Ou faut-il que je le change de rubrique ?? @+, Philou22
  14. Re, En relançant une maj manuelle de Windows j'ai visiblement obtenue la dernière maj mais j'ai toujours un souci avec au moins les maj de Adobe_Flah_Player et de CCleaner... (soit l'erreur ci-dessous soit le petit rond qui tourne indéfiniment...)
  15. Bonjour, Merci pour l'information qui permet de modifier voire de supprimer le lien ! 👍 Concernant mon problème liée aux mise à jour, je n'ai fait aucune analyse préalable (post de Cotes du rhone) - pas trop les compétences pour le faire seul - mais j'avoue que mon PC semble fonctionner correctement hormis ces soucis de maj qui étaient cantonnées au Adobe Flash Player dans un 1er temps puis pour CCleaner (une fois que le programme m'a signalé une maj possible) : - Une fois que l'installation est lancée le rond bleue continue de tourner dans le vide ... Pour Windows update, il
×
×
  • Créer...