Aller au contenu

Pote

Membres
  • Compteur de contenus

    1 379
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Pote a gagné pour la dernière fois le 6 juillet 2019

Pote a eu le contenu le plus aimé !

Réputation sur la communauté

2 Neutral

À propos de Pote

  • Rang
    Full Patch Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Suisse

Autres informations

  • Mes langues
    fr, all, ang

Visiteurs récents du profil

8 152 visualisations du profil
  1. EDIT bis. Le problème Orange Mail est résolu.
  2. J'ai un problème avec la connexion à mon mail Orange sur internet. Ca fonctionne sur mon portable qui me signale vos messages. Donc pas de souci. A quoi correspond l'autocheck que vous trouvez bizarre? Le SSD T5 a une gestion particulière. Pour mes sauvegardes j'utilise AOMEI qui peut avoir une incidence au démarrage. Mais je suis d'accord pour utiliser un autre logiciel. Je crée aussi des Points de restauration avec W10. EDIT : HP a aussi des procédures particulières, en particulier pour l'impression en Wifi.
  3. Le problème est apparemment résolu. J'ai commencé à tester. Les disques externes ne sont connectés que quand j'en ai besoin (essentiellement sauvegardes, etc) .. quand je n'oublie pas de les déconnecter.
  4. Voilà https://up.security-x.fr/file.php?h=Rb189fe4ab5334f392273b57246300059
  5. La restauration vient de l'historique des fichiers W10 enregistrés sur un disque externe Toshiba Mais j'ai aussi un SSD T5 qui signale des erreurs en général inexistantes. EDIT : J'ai recopié le Bureau qui contenait les Anciennes données de Firefox du mois de novembre 2019.
  6. Désolé, voici les rapports https://up.security-x.fr/file.php?h=Re3fe6ea4733a3103c105171bf1423800 https://up.security-x.fr/file.php?h=R7a9e9ed345b9264495cb782f7b027428 Merci
  7. Hello, Je crois que j'ai fait une bêtise en restaurant une sauvegarde de données car le problème est réapparu. J'ai relancé sfc / scannow (pas d'erreur) et chkdsk :C /f, mais le problème subsiste. Je suis vraiment désolé.
  8. J'avais désactivé Intel Graphics Command ... qui était apparu en même temps que le problème. Je n'avais pas pensé au CHKDSK du disque système. J'y penserai dorénavant. Voici le rapport. https://up.security-x.fr/file.php?h=R6d7303d6a6308522aa1fcf92ce5d5600
  9. Hello, Le problème a disparu et mon PC a retrouvé sa vitesse initiale. Super et merci. J'ai encore une question : à quoi sert Intel Graphics Command C... dans les programmes activés au démarrage ? Il est apparu récemment.
  10. J'ai dû lancer le redémarrage qui a lancé le CHKDSK. CHKDSK a corrigé des erreurs sur le disque C. Pour info : J'ai un clavier Suisse Français, d'où certains caractères bizarres. J'ai un SSD externe Samsung T5 qui signale occasionnellement des erreurs souvent inexistantes.
  11. Voilà le log https://up.security-x.fr/file.php?h=R37203f9f63d7b742f0dae7228f70a7d8 Pour info, j'avais déjà fait un sfc \scannow qui avait détecté quelques erreurs et les avait toutes corrigées.
  12. Bonjour longaripa et merci. https://up.security-x.fr/file.php?h=Rb06815dbe2f1ca544e0d329ca1758031 https://up.security-x.fr/file.php?h=Rcb60acc7596dc2ef0fd2e4e57fc06707
  13. OK, la suite ici Suis-je infecté ? - Analyses et éradication malwares - Zebulon
  14. Bonjour, Partant de ce post L'explorateur n'affiche rien après démarrage du PC - Windows 10 - Zebulon j'ai constaté des réactions bizarres de mon PC et j'ai supposé qu'il pouvait être infecté. Le novice m'a conseillé d'ouvrir un sujet dans cette section. Je joins ci-après le rapport de ZhpDiag s'il peut être utile. https://www.cjoint.com/c/JBvp3sYqolk Merci de votre aide.
  15. RE Le Novice °¿° Comme indiqué plus haut, j'ai déjà effectué les premières solutions proposées par Microsoft, sauf la dernière (Exécuter l'utilitaire de réparation automatique). Faut-il la lancer ? J'ai de curieuses réactions du système et me demande si je ne suis pas infecté. Comment en être certain ?
×
×
  • Créer...