Aller au contenu

Pote

Membres
  • Compteur de contenus

    1 151
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Pote

  • Rang
    Full Patch Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Suisse

Autres informations

  • Mes langues
    fr, all, ang

Visiteurs récents du profil

7 466 visualisations du profil
  1. Hello, J'avais suspendu ce post, mais je suis de nouveau là. Merci de répondre à ma dernière question.
  2. J'ai testé la clé USB de récupération. Elle se charge correctement. Faut-il la générer à nouveau puisque le système est potentiellement différent du précédent ?
  3. La restauration a fonctionné. Mon SDD Samsung fonctionne aussi. J'obtiens des vitesses de transfert de l'ordre de 500 Mo/sec sur la prise USB C de mon PC.
  4. Suite à une intervention du support HP j'ai dû restaurer le système. Donc on va suspendre provisoirement ce sujet. Merci et @+
  5. Comme indiqué au début du sujet, j'utilise l'antivirus de Windows et j'ai désinstallé McAffee.
  6. J'arrive toujours sur une erreur
  7. J'ai fait deux sauvegardes système sur SSD sous Windows et sur HDD Verbatim avec Easeus To Do Backup. Faisant le ménage j'ai essayé de désinstaller l'Assistant Mise à jour de Windows 10 mais ça se plante avec l'erreur suivante Faut-il essayer avec CCleaner ou Revo ?
  8. Sur des prise USB A c'est bleu, c'est à dire 3.0 et plus. Merci. Mais je voulais savoir s'il existait un test qui déterminait le type d'USB (2.0, 3.0 ou 3.1).
  9. Merci, Voilà ce que j'obtiens
  10. Selon les spécifications HP, confirmées par le support HP, les 3 ports USB de mon PC sont 3.1 1e génération. Le SSD T5 de Samsung fonctionne à cette norme.
  11. Il y a quand même un problème car j'ai 3 ports USB 3.1 (confirmé par HP). Et la connexion (sur les ports USB A ou USB C) se fait sur un prise 3.0.
  12. Re J'ai eu un problème avec mon SSD Samsung T5 et ai dû le reformater car Windows ne le reconnaissait plus. Maintenant W10 le reconnait mais en tant que simple disque local alors qu'avant il le nommait T5 ou Samsung T5
  13. OK, ça fonctionne. J'ai pu faire une restauration. Merci de votre aide ... et patience.
×
×
  • Créer...