Aller au contenu

mamyblues

Membres
  • Compteur de contenus

    56
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de mamyblues

  • Rang
    Member

Profile Information

  • Sexe
    Female
  • Localisation
    complètement à l'ouest

Autres informations

  • Mes langues
    français

Visiteurs récents du profil

5 428 visualisations du profil
  1. oui, c'est ça, Bob : GMX Caramail merci pour la correction, Pustelnik 🙄 !
  2. J'ai bien lu le contenu de ce lien, Bob49 : merci ! Mais ça me semble trop compliqué pour moi ; Entre temps,, j'ai essayé avec CARAMAIL et tout s'est synchronisé sans aucun problème....avec mon VPN ! : je reçois mes mails et je peux y répondre sans problème ! Orange nous complique vraiment l'existence . Donc je vais en rester là ! Je te fais toutes mes excuses pour ne pas avoir répondu plus tôt, mais quand les ennuis s'y mettent, ça continue; j'ai eu des soucis avec ma voiture puis reçu du monde à la maison, donc plus une minute à moi depuis ! Ce matin, enfin tranquille et je vais co
  3. Parce que j'avais perdu mon mot de passe : je viens de le réinitialiser !
  4. Bonjour à tous je n'arrive plus à expédier de mails via ma boite mail Orange , pourtant j'en reçois ; chaque fois que je veux envoyer mail ou réponse, il rame puis j'ai un message " échec de l'envoi" ; j'ai demandé de l'aide en ligne sur orange, mais ils veulent qu'un technicien prenne ma ligne en main pour résoudre le problème, moyennant un tarif indécent que ma toute petite retraite ne me permet pas de payer ; je dois donc aller sur outlook pour envoyer ma réponse ( moins cher ! certes, mais peu pratique ! ) Je suppose que, peut-être, cela vient du fait que suite à un piratage de m
  5. Bravo Abweb, c'était là ! bingo ! sauf qu'elle était cochée : je l'ai décochée et suivi les explications : en 2 mn c'était fait Merciiiiiiiiiiiiiiiiiiiii
  6. Il est toute ma jeunesse : dommage, avec le nouveau mozilla je vois les videos en vert fluo
  7. Merci, Notpa : voilà ma question à la bonne place ! J'espère avoir la solution bientôt Bon week end !
  8. Bonjour à tous Ne sachant où poser ma question, je profite de ce post : pardonnez moi si ce n'est pas sa place mais je ne vois rien d'autre . OOOOO vieillesse ennemie !! Je travaille sous Mozilla depuis des années sans problème ! et voilà que cette nouvelle version ( plus rapide, c'est vrai ) m'en pose un bon : toutes les videos sont en vert ou rose fluo ! et image trouble/superposée ( je ne suis pas fichue de vous transférer un modèle mais je suis sûre que vous voyez de quoi je parle , non ? ) N'ayant pas trouvé le moyen de résoudre le problème, j'ai réinstallé l'ancienne version
  9. bien, il faut que je me calme avant de prendre un marteau tout allait bien jusqu'au moment où j'ai voulu télécharger ZHPDIAG mon voyant de connexion était ok, donc l'ordi était bien connecté, et impossible de me connecter ni à mozilla ni explorer : rien , nada ! j'ai tout éteint avant de craquer ( je dois dire que je manque de patience je reprends plus tard ; à très vite !
  10. Ok tant pis pour ma vieillerie ! j'aurai au moins pris un cours d'anglais new age et je vais suivre les conseils de Vieux bison pour essayer de faire tourner mon xp un peu plus normalement Merci à tous
  11. ok, j'ai essayé ; j'obtiens un message " impossible de lancer l'installation d'andromède"
  12. Voilà, vieux bison, c'est fait ....... je me suis permis de ne pas dire hardware , ( mon anglais est resté au lycée , mais je crois que ça veut dire disque dur ? ) pardon, mais j'aime tant la langue française ! Merci
  13. Mon vieux pc Xp rame et fait du bruit J'ai démonté et bien nettoyé le ventilateur, mais le bruit reste le même Qui a la solution ? Merci à tous
  14. Merci pour votre aide : vous êtes des anges ! Logiciels ? ce sont des logiciels d'astrologie ( cher !!) Andromède 2 et 4 de JC Faccin : bien sur, l'auteur veut vendre ses nouveautés et les anciens ne sont plus compatibles : je vais essayer ce que m'induqe Wulifk ............ euhhhh c'est où le programme executable exe sur W7 ? Mon vieux XP qui rame et fait du bruit, mais j'y tiens , vu le paquet de données que j'ai là dedans ( et j'ai encore beaucoup de place sur le disque dur ) ! Merci pour tes conseils, Vieux bison ! je vais essayer : mais il faut que je retrouve mes cd de sau
×
×
  • Créer...