Aller au contenu

tourfraisetous

Membres
  • Compteur de contenus

    249
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

tourfraisetous a gagné pour la dernière fois le 19 septembre 2019

tourfraisetous a eu le contenu le plus aimé !

Réputation sur la communauté

2 Neutral

À propos de tourfraisetous

  • Rang
    Mega Power Member

Profile Information

  • Sexe
    Male

Autres informations

  • Mes langues
    Français

Visiteurs récents du profil

6 232 visualisations du profil
  1. Re, Ok merci je vais donc marque résolu. Et encore merci à tous. @ +
  2. En fait tout à l'air en ordre enfin je crois. https://www.cjoint.com/c/KBxm4w10kSu Et c'est bien à 10% https://www.cjoint.com/c/KBxm52zYjfu Dit moi si tout est bon. @ +
  3. Bonjour à vous tous, Si, elles sont toujours là, il faut cliquer sur le smiley et utiliser l'ascenseur comme dans la capture ci-dessous Merci c'est revenu, quand j’étais en mode contraste élevé, la fenêtre réponse n'était pas le même que celle çi...et ça c'est bizarre aussi, en fin bref maintenant c'est nikel . Pour la barre en mode sombre fait le réglage dans personnalisation procédure dans mon premier message >ICI Impeccable c'est fait Autrement pour la protection du système tu as vérifié si elle est activée ? J'ai ça https://www.cjoint.com/c/KBxjBC
  4. Re, YYYYEESSSSSSSSS… Tout est redevenu blanc super c'est Tomtom le meilleur merci aux autres de l'avoir mis sur la piste. Une petite dernière je voudrais mettre la barre des tâches en bas en noir… comment on fait ? Il n'y a plus d’émoticônes comme avant dans répondre... c'est normal ou pas ? En tout cas merci à vous c'est super d'avoir des gens comme vous. Cordialement à tous. Et grand merci. @ +
  5. Re, Oui c'est bien les mises à jour avec Windows update. Certaines Majs facultatives,ou pilotes ne s'installent pas automatiquement. Il faut cliquer en dessous de recherche des mises à jour sur le lien bleu pour les autoriser. Quand je fait cette manip...j'ai ça: https://www.cjoint.com/c/KBwqf3PCARu Quand je clic télécharger et installer rien ne se passe. Pour vérifier la version de W10 dans Exécuter tape ou colle Winver et OK. Ça me donne ça et quand je clic sur ok ça disparait. https://www.cjoint.com/c/KBwqsaSO3mu Pour vérifier >> Comment active
  6. Bonjour, À part avoir modifié l'affichage, tu n'as pas touché ou supprimer autre chose sur le système ou dans les programmes ? Bah j'en sais rien peut être, pour l'affichage c'est sûr mais pour un programme ça m’étonnerai...mais tout est possible. Le système w10 est à jour avec la dernière version 20H02 ? Aucune idée, mais normalement c'est automatique...tu parles bien des mises à jour ?...je vais faire une mise à jour pour voir. Bon je viens de la faire, il y en a pas, en regardant l'historique la dernière mise à jour c'est le 01/2021. Question: il y a t-il comme avant
  7. Re, J'ai télécharger le pilote HD 8490 sur leur site. Et après je le trouve ou le programme de la carte graphique (Catalyst Control Center ou ATI Catalyst.. ) ??
  8. Re, Je ne comprends pas pourquoi tu ne peux pas faire la suite pour remettre les couleurs par défaut? Si le l'ai fait en fait, je ne suis pas plus avancer...sur le cjoint j'ai cliquer valeurs par défaut et ça ouvre une autre fenêtre "flèche verte"...et je fais quoi la dedans ?? https://www.cjoint.com/c/KBvtZH0LEVu
  9. Bon dans affichage éclairage nocturne était décocher...entre parenthèse j'ai cliquer dessus pour voir si ça fonctionnait, en fait rien ne bouge ça reste décocher. Donc pas possible de faire la suite que tu demandes de faire. Bon bah je suis dans le brin....je suis toujours dans le noir. Et merci quand pour ton aide. @ +
  10. Re, Il n'y a t-il pas une autre façon de revenir sur affichage par défaut ou affichage usine ? PS: Faut ouvrir citer j'ai mis de réponse en face de tes phrases @ +
  11. Re, Donc j'ai refait la démarche couleur et je me retrouve dans la même configuration que le premier cjoint. Je suis retourner dans contraste élevé et le contraste élevé était réactiver...donc je le re-désactivé...ça ne fait rien. J'ai redémarrer le PC et toujours au même point. Ici c'est bien désactivé https://www.cjoint.com/c/KBvqxycfS4u Et là je me retrouve comme le premier cjoint...donc rien ne bouge quoiqu'on fasse. https://www.cjoint.com/c/KBvqDKgr0Vu
  12. Re, C'est fait mais rien ne change...est ce que je doit redémarrer le PC ? @ +
  13. Re, Et merci pour ta réponse En fait les manipes sembles bloquées...car aucune action se valide. Je te donnes un cjoint...tu regardes en haut a droite. https://www.cjoint.com/c/KBvptqt8H6u
  14. Bonjour à tous, Excuse si c'est pas dans bonne rubrique. En bidouillant l'affichage je ne c'est plus où pour avoir plus contraste, tout les fonds d'écrans sont devenus noirs...bah c'est sûr on y vois mieux. Mais je voudrais revenir comme avant...par exp: ici je vous écrit sur fond noir, et cela sur d'autre forum aussi. J'ai pas trouver comment faire pour revenir en arrière. Merci a vous. @ +
  15. Re, Donc ça veut dire quand j'ai cette demande c'est que c'est trop vieux ses jeux, et ne peuvent fonctionner qu'avec Adobe Flash Player. Bon bah merci a vous...je vais supprimer cette Adobe Flash Player. Cordialement. @ +
×
×
  • Créer...