Aller au contenu

Warthrax

Membres
  • Compteur de contenus

    73
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Warthrax

  • Rang
    Member
  • Date de naissance 04/09/1990

Profile Information

  • Sexe
    Male

Visiteurs récents du profil

1 713 visualisations du profil
  1. Warthrax

    [Résolu] Perte de connexion Internet en IP fixe (WiFi)

    Bonjour, Quelle est m'adresse réseau de chez toi (Théoriquement c'est du 192.168.0.0 ou 192.168.1.0 avec un masque en 255.255.255.0), peux tu me confirmer ça ? Pour cela : > Remet toi une adresse ip dynamique. > Ouvre un CMD > Tape la commande ipconfig /all > Fais un screeshot et poste le ici. Refais ta manipulation de te mettre en adresse ip fixe (Comme tu as fais) et refais la manipulation précédente. Refais un screenshot et poste le ici aussi. Je pourrais voir la ouù il y a une erreur.
  2. Warthrax

    PC qui redémarre de façon aléatoire en jeu

    Est ce que cela pourrait être du à un Alimentation qui commence à faiblir, lorsque les jeux sont un peu trop gourmand ?
  3. Warthrax

    Virus ?

    Bonjour, La marque du PC n'est pas utile dans un permier temps, dis nous plutot : - Ton OS ? - "Mon PC plante" ? Essaye d'expliquer au mieux ton problème. (Quels sont les circonstances ? Quel est le navigateur que tu utilises ? A quelle moment ça arrive ? etc) - Quel antivirus as tu ?
  4. Warthrax

    [Résolu] Problème de détection CG HD-7770

    BOOM Solution trouvée ! Alors je ne sais pas quel miracl mais : - Drivers du site officiel ne marche pas - Drivers de TousLesDrivers ne marche pas - Drivers de DriversCloud ne marche pas. - Mise a jour automatique Windows Cependant Si je les combine, ça fonctionne : Si on début l'installation du drivers (pour ma part j'ai pris celui de DriversCloud), on laisse l'extraction se faire. On s'arrete à cette étape. Je suis allez dans le gestionnaire de périphérique, Click droit sur la carte graphique, Mise à jour du pilote, je lui indique le dossier ou l'extraction c'est faite et Comme par Magie, il l'installe correctement. Mise à part que je n'ai pas le logiciel de gestion de la carte, tout à l'air normal. Je retenterai la même demain avec le driver officiel Catalyst, pour voir si je peux obtenir le logiciel Catalyst AMD.
  5. Warthrax

    [Résolu] Problème de détection CG HD-7770

    En trifouillant un peu le BIOS, j'ai trouvé ces informations là : Dans la partie Initialiser l'adaptateur graphique, j'ai deux choix possible : PEG : PCI-Express Graphic IGD : Integrated Graphics Device Dans mon cas, le BIOS est bien paramétrée sur PEG. Après quelques différents branchements, modification etc... Il s’avère que le PC détecte la Carte grahique comme un chipset graphique (Pas de double écran différents possible , très peu de résolution possible).. Je m’aperçois que je n'ai pas donné les détails exact du matériel physique : Carte graphique : https://www.asus.com/fr/Graphics-Cards/HD7770DC1GD5V2/HelpDesk_Download/ Carte Mère : MSI Z77A-G41 Version du BIOS : V2.4
  6. Warthrax

    [Résolu] Problème de détection CG HD-7770

    Bonjour/Bonsoir, Après avoir fait la manipulation, le driver télécharger sur DriversCloud me retourne ce message : Et celui télécharger sur le site officiel avec le modèle est celui-ci : Rien à faire, il ne détecte pas la carte graphique.. Elle n'apparait même pas dans le gestionnaire de périphérique. Après avoir fait un tour sur le net avec une recherche du style "Carte graphique non détectée", il y a une solution qui revient assez souvent, celle de modifier le BIOS. Cependant, compar aux autres personnes qui ont un problème similaire, Leur écran est noir.. Tandis que le mien fonctionne correctement branché sur la carte graphique... Question : La CM peut elle utilisé les ressources graphique intégré en passant par la CG ?
  7. Warthrax

    [Résolu] Problème de détection CG HD-7770

    Bonjour, Ok merci, je note ca. Je tente ca ce soir et je vous tiens au courant.
  8. Bonjour à tous, Configuration : Windows 7 Carte graphique Asus HD-7770 J'ai un problème avec une récente ré-installation de mon PC. Il m'est impossible d'installer les drivers de la carte graphique, cependant je sais qu'elle est présente et qu'elle tourne. Voici les symptômes : J'ai déjà essayé deux ou trois drivers, celui que l'on peut trouver sur TousLesDrivers ainsi que celui du site constructeur. Que ce soit l'un ou l'autre il ne détecte pas le matériel et ils me retournent un message d'erreur comme quoi il ne détecte pas le matériel. Précision : Avec le drivers pris sur le site constructeur, il arrive à installer les drivers de son de l'écran mais pas de la partie Image. De plus, il est visible dans le gestionnaire de périphérique sous le nom "Carte Graphique VGA Standard" et pire, mon écran est branché sur cette carte graphique et fonctionne parfaitement (Pour la base, pas pour dans les jeux). Pour finir : Je précise que avant le reformatage complet du PC, la carte était branché sur le même Slot et elle fonctionnait sans aucun problème. Pour ma part , je me pose une question : J'ai ajouté une carte son dans le PC sur le port PCI qui était juste au dessus. Il y aurait il une gestion de partage physique entre les deux ports PCI, Fait pas la carte mère ? Merci par avance pour l'aide apportée. Je pourrais vous poster photos et screenshot dès ce soir si besoin est.
  9. Bonjour Linda, Il existe, il me semble, un logiciel dans la suite CopyTrans Manager qui te permet de transferer de l'iPod au PC. (Tu n'aura pas besoin d'itunes)
  10. Warthrax

    Le pilote d'affichage NVIDIA ne répondait plus...

    Salut vieu bison boiteu & JCP45, @JCP45 ce n'était que des infos pour aider, vu que le message d'erreur était le même ca pouvais donner des infos. @vieu bison boite : j'essaye ca dans la semaine
  11. Warthrax

    Le pilote d'affichage NVIDIA ne répondait plus...

    Bonjour, J'ai exactement le même problème avec aussi une carte NVIDIA, peut être que ca aidera dans la résolution du problème. Pour ma part j'ai une NVidia GeForce GTX 260, et le problème est exacement le même : L'écran se bloque pendant quelques seconde, s'eteint et se rallume (il perd la source et la retrouve) ainsi qu'un petit bandeau en bas disant (Le pilote d'affichage ..... a été perdu). Ce problème arrive quand : - Je joue (League of Legends) et que je lance une Vidéo Youtube, ou que j'utilise n'importe qu'elle website utilisant Flash Player. - Et ca m'arrivait quand je lançait minecraft. Voila les actions que j'ai réalisé pour ma part : - Suppression et reinstallation (Mise à jour comprise) des pilotes graphiques - Desinstallation et reinstallation de Java, de Flash Player. ce ne sont que des infos, mais si ca peut aider.
  12. Warthrax

    [Résolu] WiFi bloqué au démarrage

    Très bien, merci du retour. Tu peux passer ton post en [Résolu] avec le bouton "Modifier" du premier message.
  13. Warthrax

    [Résolu] Questions sur la bande passante

    Le problème vient du fichier inetres.admx. Il faut le le télécharger et remplacer l'ancien. Tu peux le trouver sur le site officiel de microsoft : https://www.microsoft.com/en-us/download/details.aspx?id=40905.
  14. Warthrax

    [Résolu] Questions sur la bande passante

    Bonjour, Les deux images sont identiques, c'est normal ? Quelles sont les actions que tu as faite pour configurer ça ?
  15. RINDAMAN... Un des personnage des films Crows Zero !
×