Aller au contenu

neconu

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de neconu

  • Rang
    Junior Member

Profile Information

  • Sexe
    Male
  • Localisation
    Belfort
  • Intérêts
    Informatique, électronique, programmation PHP, JAVA, C#.

Autres informations

  • Votre config
    Pentium intel I5 - 32 Go de ram DDR4 - Carte vidéo GFORCE GTX 1050 TI G Go DDR5 - 3 SSD 3To - Boitier serveur
  • Mes langues
    Anglais lecture

Visiteurs récents du profil

24 visualisations du profil
  1. Salut, Essaye ça : @Override public boolean onCreateWindow(WebView view, boolean isDialog, boolean isUserGesture, Message resultMsg) { }
  2. Bonjour, Hélas... si c'était si simple Oui bien sur j'ai essayé. Mais c'est quand même bizarre comme dysfonctionnement ! Raccourci posé sur le bureau, ça marche pas, j'ai le sablier bloqué (pourtant bon chemin dans le raccourci). Si je mets le raccourcis dans un dossier que j'ai créé sur le bureau ça marche....... ! Cordialement.
  3. J'ai déjà testé ClearLNK et sa na rien changé. Bon finalement j'ai contourné le pb. en créant un dossier sur le bureau, ou j'ai mis tout mes raccoucis. Mais bon... Je vous remercie tous pour vos aides. Neco le petit mouton
  4. Je n'ai pas UserChoice dans le registre. Je n'ai qu'un point de restauration et j'ai le mm pb.
  5. Bonjour, Je galère depuis 2 jours à refaire fonctionner mes raccourcis ! Lorsque je lance une application depuis son répertoire, pas de problème... Par contre, si je veux la lancer depuis un raccourci, ben j'ai le sablier et plus accès aux icônes du bureau. J'ai tenté un SFC /SCANNE qui a réparé quelques erreurs, et pas de changement pour les raccourcis. Merci d'avance pour vos réponses. @+
×
×
  • Créer...