Aller au contenu

dede63000

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de dede63000

  • Rang
    Junior Member

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Non malheureusement personne d'autre pour m'aider Si le cable ne change pas le problème, le défaut se situerait au niveau de la carte graphique? J'ai une carte mère MSI et une carte graphique Nvidia . Le pc a deux ports hdmi et une sortie Vga. Par contre sur mon ancien écran Samsung je pouvais choisir le port dans les paramètres :hdmi 1, hdmi2, vga Ici mon écran viewsonic reste noir quand j'appuie sur les touches des paramètres. Puis il indique "no signal" et se met en veille . Donc si je teste un branchement sur un autre port du Pc, comment régler mon écran pour savoir s'il es
  2. Oui en fait je ne peux pas faire la procédure car rien ne s affiche jamais à l'écran et ceci dès le démarrage (écran noir immédiat comme si l ecran restait éteint) Demain j'irai acheter un autre câble hdmi pour le changer. Je peux aussi tester une sortie vga ? Pensez vous que cela vient du câble
  3. J'ai une tablette avec Windows 10, il y a des sorties Usb mais je ne sais pas si on peut brancher un ecran dessus ? Pour le démarrage en mode sans échec, je n'ai pas accès à l ecran de Windows avant l'écran noir, ni même acces au bios. Mon écran reste noir dès le début, rien ne s affiche. Il me met "no signal" puis l ecran se met en veille
  4. Bonjour Tomtom Malheureusement je n'ai qu un seul écran, je ne peux pas tester avec un autre hormis mon ancien mais il était hs. Comme ecran de secours j'ai juste une tablette (android et Windows 10), et mon smartphone Pas possibilité d accéder au mode sans echec car dès l allumage rien ne s affiche a l'écran
  5. Bonjour à tous, Ce matin j'allume mon Pc (c'est une tour pas un portable) mais mon écran reste noir. Sympa quand on est en télé travail )) Le ventilo démarre et tourne, la led de chargement se produit mais aucun affichage a l ecran (marque viewsonic) J'ai voulu vérifier l entree de l ecran (hdmi) si je n etais pas sur une autre entrée. Mais quand j allume l ecran rien, je ne peux pas accéder au menu de cet ecran (je ne sais pas si c est normal) , il m indique au bout de quelques secondes "non signal" puis se met en veille Je serais tout de même étonné que cela vienne de l
×
×
  • Créer...