Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Quetzalcoatl

a 28000 bauds

Messages recommandés

salut, gros problème, heureusement pas pour moi mais pour mes parents, leur pc ne se cennecte plus qu'a 28000 bauds alors qu'il y apeu il tournait encore fierment a 45000 bds

 

 

 

en fait il se connecte, que quand il veut soit tout les trente six du mois.....

 

 

 

est-ce que ça viendrait de wanadoo???

 

 

 

en fait il est impossiblea l'ordinateur de faire la connection avec le serveur

 

 

 

j'ai regardé partout, et tout semble OK, franchement je ne voit pas d'ou ça peut venir......

 

 

 

merci d'av...

 

 

 

quetzalcoatl:o)~<

Partager ce message


Lien à poster
Partager sur d’autres sites

Crée une nouvelle coonexion pour voir si cela ne va pas mieux. Si non vérifie toutes les connexions notament si une rallonge ou un poste n'aurais pas été rajouté sur la ligne.

 

 

 

spookie.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

verifies aupres de wanadoo si les problemes ne viennent pas de chez eux, en effet ces braves gens depuis quelques temps sont dans l'impossibilité technique de te fournir le service pour lequel tu payes et que tu es en droit d'attendre . Si tout fonctionnait bien avant que tu n'as touché a rien il est fort probable que ton probleme vienne de ton FAI

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais le même problème :

 

Quand J'arrivais à me connecter (ce qui arrivait pas souvent) icon_cry.gif j'étais à 28000 bauds voire un peu plus mais malgré ça, Internet ramais la folie ... flipa.gif

 

En fait ça ne venait ni de l'ordi, ni du modem à proprement parler, ni de mon FAI (Wanadoo) errrr.gif mais c'était le cable de téléphone relié au cul du modem qui faisais un mauvais contact ... depuis plus un pb icon_smile.gif ... si ça déconne je trifouille le cable et au miracle ça refonctionne !! angel.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×