Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Luciedu10

Valeurs de registre effacé par mégarde

Messages recommandés

Bonjour,

 

J'ai un problème avec ma connection internet ou plutot mes valeurs de registre, j'ai fais deux nettoyages avec RegSeeker (j'ai supprimé les rouges!!!) et Ccleaner et depuis IE et FF ne fonctionne plus!!! J'ai tenté de remettre les sauvegardes mais ca ne fait rien...

MSN fonctionne mais pas internet explorer et firefox...

 

Merci d'avance pour votre aide...

Modifié par Luciedu10

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai un problème avec ma connection internet ou plutot mes valeurs de registre, j'ai fais deux nettoyages avec RegSeeker (j'ai supprimé les rouges!!!) et Ccleaner et depuis IE et FF ne fonctionne plus!!! J'ai tenté de remettre les sauvegardes mais ca ne fait rien...

MSN fonctionne mais pas internet explorer et firefox...

 

Merci d'avance pour votre aide...

Pense à restaurer un point de restauration ,le plus récent possible,avant le nettoyage avec RegSeeker

Bye

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

Oupss!ca va pas bien!

edit:

http://www.tplpc.com/modules/tutorials/cours-103.html

peut etre la solution????attends les avis

 

j'essaye ça tout de suite après manger et je te tiens au courant ! merci !

Si qqun voit une autre solution qu'il n'hésite pas !

Modifié par Luciedu10

Partager ce message


Lien à poster
Partager sur d’autres sites

j'essaye ça tout de suite après manger et je te tiens au courant ! merci !

Tu perdras tes pilotes...c'est normal....tu devras aller les résinstaller...c'est indiquer dans le texte...pareil pour les mises à jour

Bye

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Quand tu dis que IE et FF ne fonctionnent plus, ils ne s'ouvrent pas ou tu n'as pas accès aux page Web ?

Si tu peux les ouvrir, regarde si tes serveurs DNS sont bons en fonction de ton FAI. C'est inutile si tu as une configuration automatique via un serveur DHCP.

Sinon, tu peux essayer de réparer IE6 avec Power IE6.

Modifié par Jully

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×