Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Poun64

[Résolu] Ctfmon.exe au démarrage depuis l'installation d'IE7

Messages recommandés

Bonsoir :P !

 

Utilisateur habituel de Firefox, il m'arrive de lancer Internet Explorer pour consulter ma boîte poubelle "moi@msn.com".

Je viens de mettre à jour mon IE en version 7, comme ça pour voir. En Poun curieux :P .

 

Maintenant, à chaque redémarrage de IE7, cet "enfoiré" me revalide automatiquement l'entrée "ctfmon" que je vire dans l'onglet "Démarrage" de "msconfig".

 

Petite recherche sur Google de "ctfmon" donne par exemple : http://www.commentcamarche.net/processus/ctfmon-exe.php3

 

Quel intérêt d'imposer à toutes les machines un processus qui n'intéresse qu'un utilisateur sur 500 ?

 

Avez-vous remarqué la même chose que moi sur votre zinzin ?

Avez-vous trouvé la petite option sur IE7 à dévalider, pour qu'il laisse en paix "ctfmon.exe" et me rende les 3,6Mo qu'il chipe à ma RAM :P:P:P ?

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Tu vas dans Panneau de Configuration/option régionale et linguistique/Onglet Langue/bouton Détails

Nouvelle fenètre: onglet Avancé/coche Arrètez les service de texte avancé/appliquer

 

Et voilà pu de ctfmon.exe

 

@+

 

Mr K

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir toul'monde :P !

Bonsoir Kog :P

 

Pour un premier post, c'était un coup de Maître :P !

 

Effectivement, ton action conseillée est d'une efficacité redoutable.

Par contre, je trouve toujours pas cet "enfoiré" de service en lançant "services.msc" :P !

 

Encore merci à toi :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir toul'monde :P !

Bonsoir Kog :P

 

Pour un premier post, c'était un coup de Maître :P !

 

Effectivement, ton action conseillée est d'une efficacité redoutable.

Par contre, je trouve toujours pas cet "enfoiré" de service en lançant "services.msc" :P !

 

Encore merci à toi :P

 

Ce me semble normal puisqu'il est désactivé !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde,

 

pear a raison.

 

J'ai Office 2003 sur 2 PC, et Office 97 sur 1 PC.

 

Comme j'ai désactivé " Ctfmon " dans msconfig > demarrage, il n'est plus présent dans les services.

 

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×