Aller au contenu
fredarchi

ADSL et modem USB

Messages recommandés

Salut! Décidemment j'ai vraiment plein de questions avec ma nouvelle connexion adsl! Mon modem est relié à mon PC via USB et il parait que c'est à cause de ça que parfois mon débit ralentit grave! pffffft moi j'en sais rien, qqun peut-il m'aider??

Merci d'avance :?

Partager ce message


Lien à poster
Partager sur d’autres sites

......mais il n'y a aucun problème de connexion par le port USB si c'est ca que tu veux savoir: ton débit entre le modem et le PC par le port USB est constant et ne risque aucun ralenti, le seul bemol de l'USB serait un ping plus élevé qu'une carte PCI, mais à 10ms prés c'est pas vraiment un soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui OK mais en fait je viens de me souvenir de la vraie question que je voulais vous poser! :-(

J'ai toujours le même IP 192.168.1.2 mais j'ai constaté notamment avec netmeeting qu'on peut pas me joindre avec cet IP la!

Décidemment j'ai vraiment pas de tête pour oublier ma question moi! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui OK mais en fait je viens de me souvenir de la vraie question que je voulais vous poser! :-(  

J'ai toujours le même IP 192.168.1.2 mais j'ai constaté notamment avec netmeeting qu'on peut pas me joindre avec cet IP la!

Décidemment j'ai vraiment pas de tête pour oublier ma question moi! :P

 

Ca m'étonnerait que ce soit ton adresse IP vue de l'extérieur, vu que c'est une adresse généralement utilisée sur des réseaux locaux...

Ton adresse IP vue de l'extérieur doit être différente, avec quoi lis tu cette adresse ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Vérifies la configuration de Netmeeting, parce que l'ip que tu nous donnes est un ip de réseau local. C'est celui relatif à ta carte réseau. Donc quelques part dans netmeeting tu dois pouvoir choisir ton support réseau. Et la il faut choisir ta connexion internet.

 

La je viens de lancer Netmeeting et lors de la première utilisation il y a un assistant de configuration et il te demande ton type de connexion il faut pas choisir Réseau Local LAN.

 

Sinon va dans Outils, onglet Général et le bouton option de bande passante et choisit ton type de connexion, je sais pas si ca va marcher mais essaye ca.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×