Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[XP] écran bleu au démarrage 0*0000007B


claona
 Partager

Messages recommandés

C'est depuis que tu as réinstallé W$ que tu as ce problème. Réinstallé pour quelle raison ?

Par le lecteur/PT ça ne peut pas marcher !

Je crois que mon ordi est mort
c'est pas mon avis.

Aller dans le BIOS possible ?

Tu n'as pas confirmé : XP pro (légale ?) copie de sauvegarde du CD-Rom de W$ ?

Lien vers le commentaire
Partager sur d’autres sites

Je l'ai reinstallé car j'avais eu des problèmes de connexions et des virus !

 

Il est possible que le cd soit copié ??? j'ai acheté l'ordinateur sur internet il y a longtemps et le cd etait avec .

 

C'est cd xp pro 2002 et je peux aller dans le BIOS

 

Mais je confirme (peut etre est-ce du au cd ) que j'ai installé ce windows par le poste de travail :P

Lien vers le commentaire
Partager sur d’autres sites

L'installation depuis un système actif est effectivement possible :

le setup chargeant les données nécessaire, et demande un reboot, avant de continuer l'installation.

De souvenir cette méthode à l'inconvénient de ne pas proposer de formatage et de pouvoir buger...

 

Pour savoir si le CD est original, il suffit de regarder la galette, qui devrait ressembler à ceci si original.

Windows_XP_FULL_CD.jpg

 

Sincèrement, passer par le poste de travail, fait plus penser à une copie foireuse, au secteur de boot mal écrit, ou alors le CD était bien raillé.

Lien vers le commentaire
Partager sur d’autres sites

Installer W$ par le PT, ça ne pas donner une installation ni propre ni stable. Jamais essayé cette acrobatie. :P

Mais je confirme (peut etre est-ce du au cd ) que j'ai installé ce windows par le poste de travail

Ben oui, mais tes soucis viennent de là. Apparemment c'est la première fois que tu réinstalles ton XP à partir du Cd fourni avec le PC à l'achat.

Pour le lecteur, vérifier s'il n'est pas en cause sur 1 autre PC. S'il est OK, essayer de trouver un CD identique parmi tes connaissances( difficile ? :P ) et réinstaller avec, en boot, en rentrant ta clé licence ( à la 33eme minute...).

Tu saurais à quoi t'en tenir.

Lien vers le commentaire
Partager sur d’autres sites

Si tu es sûr que ça ne vienne pas du CD, il faut regarder du côté du lecteur...

Tu as la notice sur le positionnement des jumpers, vers l'arrière du lecteur normalement. J'ai remarqué également que la position sur la nappe (le câble gris super large) pouvait jouer parfois.

 

ps : si c'est de l'IDE ^^'

Dans le cas du SATA (les prises du câble ont la forme d'un L) il faudra regarder du côté du BIOS, ou alors de la position sur la carte mère.

Modifié par Arfing
Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...