Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problèmes avec 3 pc en réseau XP / Vista


Gigitte
 Share

Messages recommandés

Bonjour,

 

Nous avions 3 pc en réseau (modem Alcatel et Router Linksys) sous XP.

Pas de problème.

J'ai remplacé celui de ma fille par un pc tout neuf sous VISTA !

Les problèmes ont commencé :

 

"Parfois" elle a directement une connexion Internet.

En positionnant le curseur sur l’icône Internet, il est indiqué: « connecté au réseau 2 – local et Internet) . Tout est alors OK.

 

Quand elle n’a pas de connexion (dans la plupart des cas) :

En positionnant le curseur sur l’icône Internet , il est indiqué : « connecté à un réseau inconnu » !!

Pour avoir internet, je dois ré-éteindre le router et le relancer, idem avec le pc.

Le même problème de connexion se présente également quand son pc est resté inactif pendant un certain temps et qu'elle a eu la chance d'avoir une connexion. Après activation, Vista recherche le réseau, et … ne connecte à ce « réseau inconnu ».

 

Ça fait 5 mois que ma fille a ce problème. J’ai fait revenir plusieurs fois la personne chez qui j’ai acheté le pc (professionnel qui monte ‘professionnellement ‘ pc etc. donc pas un apprenti).

Il ne trouve pas la solution !!

Comme il y a plus dans plusieurs têtes que dans une, peut être quelqu’un parmi vous aurait une solution/idée ?

Merci beaucoup.

:P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Gigitte,

 

En positionnant le curseur sur l’icône Internet , il est indiqué : « connecté à un réseau inconnu » !!

C'est un ordinateur (portable ?) qui se connecte en wifi ou par un câble réseau ?

Quel marque/modèle d'ordinateur ?

Modifié par Pang
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réaction.

 

Non ce n'est pas un portable.

C'est un pc connecté par un câble au réseau (modem Alcatel et Router Linksys)

 

Voici la configuration du pc (assemblé de ma fille :

CPU C2 Quad Q6600 2.4 Ghz 8mBc

4GB CCR2

nVidia 8800GT 512 MB

Vista HomePrem oem

 

Est-ce suffisant ?

 

Encore merci.

Bonne fin de soirée.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...