Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Le son qui grésille... [RESOLU]


manon
 Share

Messages recommandés

bonjour à tous,

 

je m'incruste juste pour poser une question :

 

ne serait-ce pas le micro du pc (webcam ou autre) qui est ouvert et qui renvoi ce qu'il capte dans la carte son ?( dans ce cas, c'est qu'il fonctionne bien :P )

 

pour le vérifier, aller dans le panneau de config / son / mettre le micro en "muet" (case à cocher)

 

faire un essai

 

à +

Modifié par francedemo
Lien vers le commentaire
Partager sur d’autres sites

bonjour à tous,

 

je m'incruste juste pour poser une question :

 

ne serait-ce pas le micro du pc (webcam ou autre) qui est ouvert et qui renvoi ce qu'il capte dans la carte son ?( dans ce cas, c'est qu'il fonctionne bien :P )

 

pour le vérifier, aller dans le panneau de config / son / mettre le micro en "muet" (case à cocher)

 

faire un essai

 

à +

Bonjour et merci à toi francedemo

Pour ta réponse et ton intéressement à ma question. :P

J'ai fait l'essai, car qui tente rien, n'a rien ! :P mais ...que dalle ! c'est bizarre tout de même cette histoire ! car ce n'est que quand je suis sur un navigateur que ça me fait ce schmilblic, je mets de la musique en fichier midi sur un forum et quand je monte ou descend la page, le son crachouille, beurk ! :P

merci et bonsoir

Lien vers le commentaire
Partager sur d’autres sites

'lut manon et les autres

 

est ce que ça crache aussi quand tu es avec un navigateur mais que tu ne mets pas de musique ?

as tu essayé en désactivant ta carte son ? (si tu as encore des bruits sans carte son, c'est que tu as un pb matériel d'interférences)

dans le panneau de config, mets les "son système" en muet

regarde si tu as des réglages de souris avec du son

 

enfin, bon courage

 

à+

Lien vers le commentaire
Partager sur d’autres sites

'lut manon et les autres

 

est ce que ça crache aussi quand tu es avec un navigateur mais que tu ne mets pas de musique ?

as tu essayé en désactivant ta carte son ? (si tu as encore des bruits sans carte son, c'est que tu as un pb matériel d'interférences)

dans le panneau de config, mets les "son système" en muet

regarde si tu as des réglages de souris avec du son

 

enfin, bon courage

 

à+

Bonjour à tous

 

 

Bon week-end de Pâques à tous.

Modifié par manon
Lien vers le commentaire
Partager sur d’autres sites

  • 2 weeks later...

Rectification pas de changement de la carte son qui n'était pas "coupable" :P

mais un CODEC chargé dans un pack VISTA était en cause...donc avis aux bidouilleurs amateurs comme moi !

Attention, un simple codec peut mettre la pagaille. :P

car une nouvelle restauration du pc à été nécessaire pour supprimer ce binzz ! :P

 

 

 

Merci à tous pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...