Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

On m'a oublié, aussi !

 

A la demande de pear, j'ai posté un rapport de RSIT il y a + de 3 jours et c'est encore sans réponse.

Ce n'est pas grave, j'ai avancé un peu dans les recherches, mais maintenant que je sais ce que c'est, j'aurais besoin d'aide. Il s'agit de Rootkit.Win32.TDSS. Je l'ai eliminé avec le TDSSKiller. Tout semble fonctionner normalement, mais je ne sais pas s'il faut encore faire d'autre choses.(...enfin, le reste je vais le développer dans mon poste....)

 

Merci par avance !

 

Bon, j'ai compris !

 

Après 7 jours sans réponse, je peux dire que ce n'est pas terrible : me faire charger un programme, analyser le PC, poster le rapport et..... ne plus donner de suite !

 

Et même quand on le signale dans la rubrique "On m'a oublié", ça n'a pas d'effet !

 

Autant ne pas commencer avec un internaute en détresse ... s'il doit résoudre son problème tout seul

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde,

 

Un "p'tit rappel" de mon sujet ouvert le 14.06.10 et pour lequel il suffit de finaliser la procédure déjà bien avancée.

Je vs redonne le lien

suite-procedure-de-desinfection-t177569.html.

 

Merci d'avance & bonne soirée,

Tonton :P

 

EDIT : tout a été réglé, merci !

Modifié par Tonton57

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir ;)

 

Sujet (re)pris en charge - merci !

 

EDIT : tout a été réglé, merci !

Modifié par Tonton57

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai posté un message il y a 3 jours pour demander de l'aide, mais pour le moment 120 vues et 0 réponses...

S'il vous plait, aidez-moi parce que ça ne s'arrange pas du tout mon problème, ça aurait plutôt tendance à empirer de jour en jour...

Voici le lien : http://forum.zebulon...an-t177758.html.

Je vais rajouter une image qui montre ce dont je veux parler, peut-être que ça aidera pour les réponses.

 

Merci

 

Jonh 2.0

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×