Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité lu mi

[Résolu] Problème de démarrage

Messages recommandés

Invité lu mi

Bonjour,

hier jai eu un problème j ai installé skype sur mon pc et aujourd' hui je n' arrive qu' a ouvrire widows internet explrer et la bibliothèque sauf le gestionnaire des tache firfox msn et tous le reste (je suis sous seven)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour lu mi,

 

Peux-tu détailler davantage ta config, stp ?

 

~~~~~~~~~~~~~~~~~~

 

arrow511.gifInscris-toi gratuitement sur Zebulon; être membre te permettra de pouvoir bénéficier dès à présent des privilèges suivants :

 

  • poser tes questions et participer aux forums d'entraide
  • échanger des messages privés avec les autres membres de la communauté
  • créer ton blog perso
  • réagir en postant des commentaires sur les actus, astuces, dossiers, téléchargements, etc.
  • noter les téléchargements, les astuces et les dossiers
  • recevoir la newsletter
  • pouvoir détailler ta config et la déposer dans ton profil

 

~~~~~~~~~~~~~~~~~~

 

@+,

Tonton

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité lu mi

Non, c'est bon, j'avais installé quelque chose pour les émoticônes, mais j'ai tout supprimé et maintenant tout remarche.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité lu mi

nn c bon j avais installé quelque chose pour les emotiquone mais j ai tout supprimer et maintenant tout remarche

excuse moi platementmais merci de m avoir repondu

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour lu mi,

 

Merci de ton retour d'info.

 

Je passe le sujet en [RESOLU]; toutefois, il serait intéressant pour les autres personnes, susceptibles d'être confrontées aux mêmes problèmes que le tien, de savoir ce que tu avais précisément installé puis désinstallé ("j'avais installé quelquechose pour les émoticônes").

 

@ te lire - Merci,

Tonton

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×