Aller au contenu
Invité nuno3000

Extinction à la vérification de performance

Messages recommandés

Invité nuno3000

Bonjour, j

 

Je viens d'installer Windows 7 sur mon Dell M1530. J'ai une carte graphique Nvidia GeForce 8600M GT et, lorsque je fais ma vérification de performance, mon PC ferme ! Je sais très bien que c'est à cause de ma carte vidéo, j'ai fait un update du pilote, et depuis la fortion ne marche plus.

 

Quelqu'un a-t-il une idée pour résoudre mon problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour nuno3000,

 

Quel pilote pour ta CG as-tu précsiément installé ? Sur quel site ?

 

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

 

arrow511.gifInscris-toi sur Zebulon ! : c’est gratuit, c’est simple et ça te permet de pouvoir bénéficier immédiatement de nombreux privilèges (forums d'entraide, messagerie privée, blog perso, actus, astuces, téléchargements, ...)

 

arrow511.gifLien pour inscription directe et gratuite : Je m'inscris sur Zebulon !

 

sansrewh.png

 

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

 

@+,

Tonton

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×