Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

0xandcie

Plantages à répétition

Messages recommandés

Bonjour à tous,

 

Alors voilà, je vais vous conter une histoire, l'histoire du PC qui plante/fige pour rien : nous somme le mardi 31 janvier, je joue comme à mon habitude à mon jeu favori, League of legend, tout va bien dans le meilleur des mondes, un peu froid dehors mais rien ne laissait présager ce qui allait se passer. Ma partie fini je regarde des vidéos sur YouTube, et là c'est le drame !

 

Lorsque je commence à regarder la vidéo (http://www.youtube.com/watch?v=-ZGK4wQupAk), je suis sûr que ce qui suit ne vient pas de la vidéo en elle-même, mais c'est l'élément déclencheur. L'ordinateur se freeze, le son aussi, laissant entendre un bruit sourd, un genre de BZZZZZ très grave. Le PC a figé ou planté, je ne sais pas comment l'exprimer, je ne peux plus rien faire, et je décide donc de le redémarrer manuellement.

 

Alors que je pensais à un petit plantage, quand je redémarre le PC j'ai la surprise de l'erreur suivante : 0xc0000e9, qui me parle de port USB, je débranche donc tous les câbles USB connectés (manette et webcam). Je démarre une nouvelle fois l'ordinateur, le message d'erreur ne survient plus, mais l'ordi met entre 25 et 30 minutes pour se lancer jusqu'au bureau.

 

Lorsque je redémarre une nouvelle fois le PC (suite à un nouveau plantage sur mon jeu), là l'outil redémarrage système m'est proposé, j'accepte donc. Après plusieurs heures de "diagnostic" le message suivant apparaît : "L'outil de redémarrage système ne peut pas réparer automatiquement l'ordinateur" Nom de l'événement : StartupRepairOffline.

 

Je redémarre une nouvelle fois, l'ordinateur se lance sans problème à une vitesse normale, et au bout d'une heure environ il replante. Je redémarre une nouvelle fois, je lance le mode sans échec, qui ne parvient jamais à charger. Je redémarre encore une fois, et là je reste bloqué sur le logo Windows. Après plusieurs minutes, j'ai le message suivant : "voir image".

 

 

Et c'est parti : CHKDSK vérifie mes fichiers, étape 1 sur 3, étape 2 sur 3, il me corrige des erreurs dans l'index $I30 du fichier 3424, supprime l'entrée d'index all[2].js dans l'index $I30 du fichier 7800, suppression de plusieurs entrées, etc. "CHKDSK fini, Windows va redémarrer". Au démarrage de Windows, il reste bloqué sur le logo une nouvelle fois, je m'absente pour manger et quand je reviens je suis sur l'ouverture de session. Je tape mon mot de passe et le PC démarre normalement.

 

ET ME VOILA. J'ai vraiment peur de retourner sur mon jeu, je ne sais pas si notre pote Dsk a réglé le problème, je voudrais avoir un avis de quelqu'un qui s'y connaît mieux que moi pour savoir si j'ai des manipulations à faire pour régler ce problème. Les mises à jour sont faites. Désolé pour mon orthographe, mais j'espère avoir expliqué au mieux mon problème.

 

Photos :

ImageShack® - Online Photo and Video Hosting

ImageShack® - Online Photo and Video Hosting

ImageShack® - Online Photo and Video Hosting

ImageShack® - Online Photo and Video Hosting

ImageShack® - Online Photo and Video Hosting

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir 0xandcie et bienvenue sur Zebulon !

 

  • Télécharge ZHPDiag de Nicolas Coolman : élécharger ZHPDiag
     
  • Enregistre-le sur ton Bureau
     
  • Pour lancer l’installation :

    •  
    • clique droit sur "ZHPDiag.exe" puis « exécuter en tant quadministrateur »
    • n'oublie pas de cocher la case qui permet de mettre un raccourci sur le Bureau

    [*]3 icônes sont à présent créées sur le Bureau : ZHPDiag, ZHPFix et MBRCheck :

     

    zhp0710.png

     

    [*]Pour lancer l’exécution, clique droit sur "ZHPDiag" puis « exécuter en tant quadministrateur »

     

    [*]Vérifie la mise à jour de ZHPDiag à l’aide de la flèche verte verticale

    [*]Clique ensuite sur l’icône tourneviszhpdiag.jpg , puis sur la case TOUS, et enfin sur l'icône loupe_10.jpg pour lancer l'analyse et patiente jusqu’à ce que le scan indique 100%

    [*]Il peut arriver que le logiciel donne l'impression d'être bloqué ; patiente

    [*]Toutefois, en cas de blocage réel sur la section O80, clique sur l’icône tourneviszhpdiag.jpg pour le décocher

    [*]A présent, ferme "ZHPDiag"

     

    [*]Tu trouveras le rapport généré par cette analyse sur le Bureau

     

    [*]Pour poster ton rapport :

     


    •  
    • n’effectue pas un simple copier-coller du rapport, car il est trop long pour le forum
    • il convient de l’héberger sur icne2cjoint.png:
      • Utilise le lien suivant : http://cjoint.com/
      • Sur la page du site, clique sur parcourir et recherche le rapport ZHPDiag sur ton bureau
      • Puis clique sur ouvrir
      • Ensuite, en bas clique sur Créer le lien Cjoint : une nouvelle fenêtre apparaît avec un lien bleu
      • Surligne le lien pour le copier/coller dans ton prochain Post.

@+,

Tonton

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, avant de voir votre message voila ce que je m'apretais a écrire :

 

"Et bien bilan de fin de journé, l'ordinateur a bien fonctioné, j'ai pu faire 3 partie sans probleme, mais en voulan en faire une autre avec des amis ce soir et bien le pc a replanté, je l'ai redemaré, il restais bloqué au logo windows, j'ai étein en voulan essayer de changer de disc dur, il ne voulais toujours pas démarer avec l'option "Lancer l'outils de démarage systeme" j'ai donc enlevé ce nouveau (ancien disc dur qui fonctionne) dd et remis l'ancien, la windows a normalement démaré, etrange... Je ne sais plus vraiment quoi faire."

 

Je suis en trein d'exécuter ZHP diag, je vous répond dés que c'est fini. Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

arrow511.gifRésultats de l'analyse du log ZHPDiag :

 

  • Présence d' infections
     
  • P2P : à fuir à grandes enjambées : le P2P est la manière la plus efficace... d'infecter un PC !
     
  • Ancienne version de Java à désinstaller : 6 Update 18
     
  • Présence de Toolbars : les toolbars sont nuisibles car, non seulement, elles ralentissent le fonctionnement du PC, mais, de plus, elles récoltent des informations souvent confidentielles; pour les éviter, il faut systématiquement décocher (ou ne pas cocher) les petites cases proposant leur installation à l'occasion de l'installation d'un logiciel

-----------------------------------------

 

arrow511.gifA faire stp :

 

  • Je te conseille d'ouvrir un nouveau sujet dans la section "Analyse et éradication des malwares", afin de procéder à une bonne désinfection : start-new-topic-f51.html
  • Tu vas être pris en charge par un helper qualifié, tout particulièrement formé et rodé aux processus de désinfection; de manière à ce qu’il soit informé des manips déjà effectuées, merci de copier/coller en début de ton nouveau sujet :
    • le lien avec le présent sujet (tu le trouveras en cliquant sur le n° de ce Post)
    • le lien direct avec le log ZHPDiag que tu m’as transmis

    [*]Sois patient stp, car il y a quantité de sujets en cours de désinfection et les Helpers de ce forum sont tous des bénévoles qui font au mieux pour aider les autres en fonction de leurs impératifs et disponibilité.

    Si tu n'as pas obtenu de réponse au bout de 72h, je t’invite à poster un petit message de rappel dans le sujet "On m'a oublié !" ; tu trouveras ce sujet en haut de la section de désinfection (pense à rajouter un lien vers ton sujet en cours)

    [*]Si le processus de désinfection (incontournable dans le cas présent) devait ne pas régler le problème initial pour lequel tu as ouvert le sujet, et seulement après finalisation intégrale de celui-ci, je reste à ta disposition pour explorer dautres pistes.

-----------------------------------------

 

Bonne continuation, ;)

Tonton

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien merci a toi, moi qui fesait justement bien attention a tout décocher quand j'installe des logiciels, et pour le p2p je sais pas d'ou il sort, je n'ai aucun logiciel de p2p. En tout cas merci de ton aide rapide, je vais desuite poster dans la bonne section.

J'ai désinstalé l'ancienne version de java et ici mon nouveau post : http://forum.zebulon.fr/plantages-a-repetition-t191211.html

Bonne soirée !

Modifié par 0xandcie

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×