Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Résolu] Ma CM ne lance pas les ventilos


Tarte0prune
 Share

Messages recommandés

Bonsoir,

 

Voilà, je suis en train de me monter mon ordi, j'ai mis l'alim, la CM, le proc, le ventilo du proc (tout dans la tour, bien sûr)… Pas mis la RAM ni le DD, ni la CG, parce que pas encore reçus, je précise que tous les branchement possibles sur la CM sont faits, OK.

 

Je voulais être sûr du sens de rotation d'un ventilo, alors j'ai voulu faire un premier démarrage et là RIEN.

Grosse panique, d'où ma question. Sans RAM ni carte graphique est-il normal que ma CM "ne lance pas les ventilos" ? Merci pour la réponse, c'est urgent.

 

Je précise que mon proc est un Intel Core i7 2700K, et que j'ai seulement broché le connecteur 24 pins.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Non, ce n'est pas normal !

As tu brancher la prise supplémentaire pour alimenter le processeur ?

Sur cette image, on voit deux connecteurs d'alimentation qu'il faut connecter :

 

cartemere.jpg

Lien vers le commentaire
Partager sur d’autres sites

Peut être ta carte mère qui est morte ! ça arrive parfois, même sur du matériel neuf.

 

Dans l'état actuel, ta carte mère devrais même se faire entendre par quelques bips.

Lien vers le commentaire
Partager sur d’autres sites

RESOLU En fait c'est moi qui ai mal fait le brochage de l'interrupteur, des voyants du HDD et du reset de la tour..

Il y a 8 petits fils en tout et ils faut tous les connecter au bon endroit si non ca ne marche pas.. Seulement c'est pas facile car la doc de la CM ne correspond jamais au non des fils de la tour..

Lien vers le commentaire
Partager sur d’autres sites

Tu parles ! Comment se faire peur en montant un pc ? :ptdr: :ptdr:

Bien content pour toi que ce ne soit pas plus grave.

 

 

 

Bonne continuation...

Lien vers le commentaire
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution. :super:

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [Résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur ;-)) Pour cela, modifier.gif votre premier message :-)

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...