Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Bug pas très méchant


Invité Gwen
 Share

Messages recommandés

Invité Gwen

Bonsoir!!

 

Voila, j'ai nettoyer avant hier mon ventilateur cpu plus son radiateur. J'ai du le démonté et la mon processeur "collé au radiateur" m'est venu dans les mains. :o Donc du coup je le nettoie niquel, enlève l'ancienne patte thermique collé à mon "cpu" et en remet une toute neuve. Je le remonte, impec, il redémarre "au bout de deux tentatives", ayant eu peur "lol" je le nettoie "registre y compris" avec "Ccleaner", vérifie les erreurs via "TuneUp" et le défragmente via "JKdefrag". Tout ce passe a merveille sauf que je remarque que sur internet il rame un peu. C'est a dire pour "Facebook" des qu'il charge, il y a un temps d'arrêt. Sur "Youtube" quand je regarde une vidéo j'ai le son mais l'image ne suit plus vraiment et sur "Deezer" par moment ma musique est brouillé. ^^ Autrement je croit que c'est tout. Pour info mon ordi est protéger via "Kaspersky" donc je n'ai pas de virus. Sa me le fait que par moment donc je voulais savoir le pourquoi du comment sa en est arriver la svp. Merci d'avance à vous.

Lien vers le commentaire
Partager sur d’autres sites

Salut Gwen

 

Je crois que tes ennuis viennent des nettoyages automatique offerts par un ou les nettoyeurs de registre.......

Pour ma part rien ne vaut un bon nettoyage à la main avec ce type de logiciel (par exemple JV 16 /Chercheur de registre) . De cette façon on sait ce que l'on a ôter (sans prendre aucunes chances lorsque le doute est présent).....chose qui est ,pour le commun des mortels,impossible à faire dans un nettoyage automatique....d'où les risques ,de fonctions disparues ,anomalies ou pire de plantages majeurs (comme j'ai déjà vécu avec le fameux "automatique" )

 

Le point le plus important dans tout cela est de se demander la pertinence de ce type de nettoyage:

ComcastXP Myths

(en résumé ,un nettoyage de registre à un impact négligeable sur les performances.....et la plus grande utilité de ce type de logiciels sont les corrections qu'ils peuvent apportées lors de problèmes amenés par des désinstallations incomplètes)

" A few hundred kilobytes of unused keys and values causes no noticeable performance impact on system operation. Even if the registry was massively bloated there would be little impact on the performance of anything other than exhaustive searches." - Mark Russinovich, Ph.D. Computer Engineering, Microsoft Technical Fellow - Source Notes - "Registry Cleaners can fix problems associated with traces of applications left behind due to incomplete uninstalls. So it seems that Registry junk is a Windows fact of life and that Registry cleaners will continue to have a place in the anal-sysadmin's tool chest, at least until we're all running .NET applications that store their per-user settings in XML files - and then of course we'll need XML cleaners." - Mark Russinovich, Ph.D. Computer Engineering, Microsoft Technical Fellow - Source"

 

 

Alors selon moi ,si possible ,tente de restaurer les sauvegardes de ces derniers nettoyages et redémarre.....

Si ces sauvegardes ne peuvent être restaurer alors je favoriserais de restaurer via un point de restauration le plus près possible avant la première manipulation via un de ces logiciels

@+

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Bonjour à vous deux :)

 

Pour info mon ordi est protéger via "Kaspersky" donc je n'ai pas de virus.

Attends toi a avoir des surprises.

 

je remarque que sur internet il rame un peu.

Ton problème viens de "TuneUp" qui est a désinstaller !

 

Lire CECI et CELA

 

Pour ce qui est de CCleaner, si tu coches la case backup, il n'y a rien a craindre.

 

Sous XP-SP3 j'utilise CCleaner puis JV16 puis RegSeeker et le PC fonctionne toujours bien :)

Lien vers le commentaire
Partager sur d’autres sites

Invité Gwen

Slt à vous et merci :D

 

Tout d'abord je tiens à vous précisez que mon pc rame que depuis que je l'ai démonté pour un nettoyage. Les logiciel indiquer plus haut je les utilises depuis un bon moment maintenant et tout comme toi "leminou" je n'ai jamais eu de problème et je touche du bois... ;) Bref tout sa pour vous dire que je pense que c'est de ma faute, peut être que mon processeur n'a pas aimer son demontage je ne sais pas.

Maintenant tout est bon à savoir je ne dit pas le contraire... :P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

peut être que mon processeur n'a pas aimer son demontage je ne sais pas.

Pas de souci, si il n'y a que sous internet que ça "rame" il faut voir tes réglages de connexion et voir aussi du coté de ton FAI.

Lien vers le commentaire
Partager sur d’autres sites

Invité Gwen

Bonjour,

 

Je craint que ça s'empire :/

Je voit ou mon "FAI" stp? Et pour ma connection internet tu croit que sa c'est déregler!?

Dsl je m'y connait un peu mais j'ai des choses à apprendre encore ^^

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité Gwen

Je croit que je commence à regretter de l'avoir voulu l'enlever ce refroidisseur... :( La prochaine foi je serais, un coup de pinceau ou un coup de bombe et basta, je démonte plus rien. Lol

Lien vers le commentaire
Partager sur d’autres sites

Tu verras qui est ton fournisseur d'accès Internet sur la facturation de ce service....

 

 

As tu mis en marche les avis que l'on t'a donner avant de mettre la faute sur l'histoire de la pâte thermique et cie et avant de communiquer avec le FAI ?

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité Gwen

Bonsoir

 

Attend je ne mets la faute sur rien du tout, je dit juste que depuis que j'ai toucher au processeur de mon pc il rame complètement. Pourquoi j'en suis arriver la, tout simplement parce que il y avait un bon tas de poussière accrocher a mon ventilo et au refroidisseur de mon cpu. En enlevant mon refroidisseur mon cpu y est rester coller. Bref tout sa pour dire que depuis que je l'ai remonter et bien il bug et moi je veux savoir tout simplement pourquoi. Je sais que j'ai fait une connerie mais bon maintenant c'est fait... C'est en en faisant qu'on apprend hein :)

Lien vers le commentaire
Partager sur d’autres sites

Je ne croit pas que le fait de nettoyer et de s'occuper sa machine est une mauvaise idée : au contraire même....alors loin de moins de qualifier la chose de connerie

 

Je me répète mais je soupçonne fortement tes logiciels de nettoyage dêtre le ou les coupables.....

je t'ai donner mon avis pour tenter de remédier a la situation et tu n'a pas donner de feedbacks par la suite....

souvent ca arrange les choses de restaurer les backups et de redémarrer mais pas a tout coup ....

 

...une fois que tu auras fait ceci on verra pour la suite

 

En passant est ce que ton ordi donne des signes de surchauffe ? (les paramètres de la carte graphique le diront fort probablement )

@+

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...