Aller au contenu
Editha

Icône Batterie non affichée dans la barre des tâches

Messages recommandés

Bonjour

 

L'icône a disparu depuis plusieurs jours. Je suis obligée d'aller dans Paramètres pour vérifier l'état de la batterie et c'est un risque qu'elle se trouve à plat.

 

Comment la faire afficher à nouveau en bas près du jour et de l'heure ?

 

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Editha,

Salut Dylav !

 

Faire un clic droite dans le coin inférieur droit de la barre des tâches :

 

hozs.jpg

 

Dans Notifications et actions, cliquer sur Activer ou désactiver les icônes système

 

tukn.jpg

 

Activer le bouton Alimentation :

 

2lrg.jpg

 

Chez moi, il est désactivé car c'est une tour, pas un portable.

 

Est-ce que ça résout l problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

OK. Sous Windows 7, il dévoile une pop-up proposant le choix Personnaliser qui permet, pour chaque application concernée, de choisir entre 3 options,

  • Afficher l'icône et les notifications,
  • Masquer l'icône et les notifications,
  • Afficher uniquement les notifications.

Cela paraît plus élaboré...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous

 

Je viens de le rallumer et là miracle l'icone batterie est à nouveau dans la barre de taches. A voir si la prochaine fois elle sera toujours là.

 

J'ai fait un clic droit sur la batterie et viens de découvrir qqch d'intéressant répondant à ma question posée il y a qq jours et restée sans réponse. http://forum.zebulon.fr/la-batterie-se-vide-rapidement-t217244.html

Il s'agit de l'option alimentation. Elle est réglée sur performance élevée, ce qui veut dire consommation plus importante d'énergie. Je vais changer et prendre l'option Utilisation normale (recommandée).

 

http://www.cjoint.com/c/FIpqAnJghAn

 

 

ps : mon PC est sous Windows 10 comme indiqué sur mon profil.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand je clique droit dans la barre de taches, je vois ceci. Impossible de faire une capture d'écran.

 

En bas de la liste de la fenêtre, j'ai trouvé Paramètres - Barre des taches - Sélectionner les icônes à afficher - Alimentation est bien activée.

 

A voir demain si tout roule.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×