Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Arnaud

[Résolu] Windows Update : matériel non pris en charge

Messages recommandés

Bonjour à tous icon_smile.gif

 

Je galère là-dessus :

 

f1fe13990d968cdee2168bfcda7ce3268825a63e

 

3197f1c58d59282adb3e9abe206bd0bd78a5c175

35833a38457362dd96fdd54a47f1f4a22da5da63

 

C'est un core i3 sckt 1151. Les drivers sont ceux du cd de la mobo.

Rapport Seepcy (résumé) :

Système d'exploitation
Windows 8.1 Professionnel 64-bit
Processeur
Intel Core i3 @ 3.90GHz 26 °C
Technologie Kaby Lake 14nm
RAM
8,00 Go Canal-Simple Inconnu @ 1063 MHz (15-15-15-36)
Carte mère
MSI H110M PRO-VD (MS-7996) (U3E1) 26 °C
Graphiques
DELL E178FP (1280x1024@64Hz)
Intel Carte vidéo de base Microsoft (MSI)
Stockage
465GB Samsung SSD 750 EVO 500GB (SSD) 27 °C
Disques optiques
hp DVD-RAM GH82N
Audio
Périphérique High Definition Audio

 

Qu'est-ce qu'il a de particulier, ce matos ?? WusOffline a effectué pas mal de mises à jour. Mais Win Update plante et Minitool aussi.

 

Et ça aussi, j'ai dû le désactiver :

 

70425c4dccb698551e78bfe4d326442bf5f6ed48

 

Vous y voyez clair ? J'ai bien lu des articles relatifs à ce type d'erreur : il va être corrigé. Ouais. Mais en attendant ?

 

Un petit coup de main me ferait du bien icon_wink.gif En plus, l'utilisateur est pressé d'avoir le nouveau joujou icon_Chaud2.gif

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oups ! Mille excuses... Bonjour, Dylav :hello:

 

Ca marche ! icon_Super.gif J'ai suivi ce tuto, et ça fonctionne nickel. Il y a pas mal de cracks, sur ce forum :D J'ai créé le point de restauration, mais j'ai réalisé aussi une image Acronis, au cas où... La réparation est instantanée !

 

Je reste quand-même perplexe. Depuis le temps, M$ n'a pas corrigé ? Ca ressemble à une façon détournée de forcer un peu le passage à Windows 10. Pour l'assembleur débordé, à fortiori l'utilisateur installant sa propre bécane, c'est pas franchement évident. Bizarre, non ?

 

Merci à tous :hello:

Modifié par Arnaud

Partager ce message


Lien à poster
Partager sur d’autres sites

Oups... C'est corrigé.

En fait, dans la zone URL, j'avais inscrit par erreur « Software »... ce qui mène automatiquement à un site software.com, ce qui n'était pas le but recherché ! :outch:

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×