Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mamyblues

[Résolu] Problème de vidéos avec Firefox 57

Messages recommandés

Bonjour à tous

Ne sachant où poser ma question, je profite de ce post : pardonnez moi si ce n'est pas sa place mais je ne vois rien d'autre .

OOOOO vieillesse ennemie !!

 

Je travaille sous Mozilla depuis des années sans problème ! et voilà que cette nouvelle version ( plus rapide, c'est vrai ) m'en pose un bon : toutes les videos sont en vert ou rose fluo ! et image trouble/superposée ( je ne suis pas fichue de vous transférer un modèle mais je suis sûre que vous voyez de quoi je parle , non ? )

N'ayant pas trouvé le moyen de résoudre le problème, j'ai réinstallé l'ancienne version, mais Firefox me le " remet à jour" que je le veuille ou non . Dans leur forum, il a y a d'autres personnes ayant le même problème mais pas de réponse des modérateurs de Mozilla : donc je laisse les bidouillages proposés et je viens vers vous qui avez toute ma confiance :

 

Donc j'ai un ordi (portable) Windows 8 , Système d'exploitation 64 bits

 

Comment faire pour avoir des videos correctes ?

Merci pour votre aide

Modifié par mamyblues

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

je n'ai pas ce genre de souci .

 

est ce que c'est général ? ou seulement sur certains sites ? ( youtube ou autre )

 

vérifie dans les options de firefox > onglet general , si la case [utiliser les paramètres de performance recommandés ] est cochée , si non : la cocher et redémarrer firefox

faire un essai de lecture video sur internet .

Modifié par ab-web

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello

 

 

sauf qu'elle était cochée : je l'ai décochée et suivi les explications : en 2 mn c'était fait

Donc si je comprend bien , tu a activé manuellement l'accélération graphique ?

 

normalement firefox aurai du le faire automatiquement , avec la case qui était cochée .

mais l'essentiel est que cela fonctionne .

 

tu va pouvoir passer le sujet en résolu .

 

 

  • marquer [Résolu]
  • éditer ton premier post pour ajouter [Résolu] devant le titre.
  • Pour cela dans ton premier post clique sur "Modifier" > utiliser l'éditeur complet .
  • Tu pourras alors modifier le titre.

    sans-titre-433c5e7.png
Modifié par ab-web

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×