Aller au contenu
Apollo

Message bizarre et inutile

Messages recommandés

Bonsoir,

 

Depuis quelques semaines maintenant, lorsque je démarre Windows 7 64bits, après le chargement, j'ai souvent une bulle genre centre de sécurité ou autres qui me dit "vous avez (un ou) de nouveaux messages" et en fait, il n'y a jamais rien.

 

C'est donc un dysfonctionnement mais de quoi? mystère et boule de gomme.

C'est aussi mystérieux que lorsque la fonction "coller" refuse de fonctionner; cela n'arrive jamais sur mes autres PC ( un Win7 32 Bits et le Win10 64 bits).

 

Une idée?

 

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Apollo,

Regarde en premier ce que donne comme information le Journal des événements.

Peut être une idée sur le message du centre de sécurité qui ne reste pas.
Au démarrage du bureau le centre de maintenance vérifie les protections et autres fonctions de windows.
Soit tu peux avoir un conflit avec deux proctections ou deux pare-feu celui de windows et un autre ... installer sur le pc.

Va dans le panneau de configuration >> Icône centre de maintenance
Sur la gauche clique sur Modifier les paramètres du centre de maintenance.
Tu peux gérer les cases de surveillance pour voir laquelle pose problème audémarrage du pc.

 

A plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je ne vois rien d'anormal... le firewall de Windows est désactivé vu que c'est Kaspersky qui gère toutes les sécurités sur ce Windows 7; c'est sur le Win10 qu'il n'est pas possible de désactiver le firewall de Windows... (à moins de le faire avant installation de KIS?)

 

J'ai vu ça hier avec Microsoft qui m'a évidemment dit de virer Kaspersky pour laisser Windows Defender mais je ne suis pas d'accord...

 

Le message n'est pas trop gênant en soi mais je me demandais quand-même pourquoi il apparait en vain.

 

Merci et

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui tout a été vérifié et Pierre13 m'a fait tester un de ses outils; sur le Win7, il avait découvert deux firewalls (très bizarre ça) mais j'ai désactivé celui de Windows.

 

D'habitude sur 7 Kaspersky désactivait toujours le firewall Windows.

 

On verra demain ou au redémarrage si le message apparait encore...

 

@++

Modifié par Apollo

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×