Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

La carte réseau retarde le démarrage


Messages recommandés

Bonjour je viens de change la carte réseau sur un pc. Elle fonctionne correctement mais depuis que je l'ai installée, au démarrage du pc j'ai cet écran qui dure 60 secondes avant de reprendre la procédure normale. Comment empêcher ça svp ? Merci.

 

180328061355266573.jpg

Modifié par edetfa
Lien à poster
Partager sur d’autres sites

Bonsoir

 

je n'ai pas d'idée précise .

 

mais regarde quand même dans le bios .

au niveau de l'ordre de démarrage , s'il n'y aurai pas , un "adaptateur réseau" placé avant le disque dur !

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Faut aller dans le BIOS et désactiver la carte réseau On board LAN Boot ROM (mettre disabled) voir dans le milieu de cette image comme exemple:

 

boot-bios-6.png

 

C'est en général dans la partie Boot ou démarrage dans le BIOS.

Il suffit d'aller sur la ligne Onboard LAN Boot ROM avec les flèches et une fois la ligne sélectionnée, appuyer sur Entrée.

 

Enregistrer avec la touche F10 et redémarrer le PC.

 

Si tu indiques la marque et modèle du PC, ce serait plus facile...on devrait pouvoir trouver ces renseignements dans le mode d'emploi. (manuel)

 

@++

Modifié par Pierre13
Lien à poster
Partager sur d’autres sites

Bonjour,

 

Si, tu l'as forcément...sinon, le message du 1er post n'aurait pas pu être présent.

Simplement, il faut rechercher dans le BIOS la mention que j'ai indiquée.

Elle n'est pas forcément dans la même page que ma capture, mais elle y est.

 

Donne moi la marque et modèle du PC..ce sera plus simple.

 

Note:

Cettte option permet au PC de démarrer sur un système d'exploitation situé sur un serveur spécial.

Donc, le PC démarre le logiciel contenu dans la ROM et tente de se connecter à ce serveur.

Comme il n'y en a pas, le PC va alors démarrer sur le 1er périphérique (disque dur)

Forcement, ça prend les quelques secondes que tu indiques au début.

 

Si pas d'indications de marque et modèle, inutile que je poursuive ce sujet...

 

Bonne journée.

 

@+

Lien à poster
Partager sur d’autres sites

En complément d'infos sur ce sujet:

 

 

 

  • Onboard LAN Controller (Enabled, Disabled) : Active ou désactive le périphérique réseau Ethernet de votre carte.
  • Onboard LAN Boot ROM (Enabled, Disabled) : Activée, cette option autorise l'installation d'un système d'exploitation via le réseau.

 

On trouve ces infos vers le milieu de cette page.

 

@+

Lien à poster
Partager sur d’autres sites

Bonjour a vous deux

 

edetfa , les bios sont tous différents

un exemple chez moi sur un bios en FR ,on le retrouve dans un onglet "configuration du système"

la ligne correspondante est : "Amorçage carte reseau interne" .

 

HCDiakgHxcI_Bios.jpg

 

Donne les renseignements demandés par Pierre13

Modifié par ab-web
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...