Aller au contenu

bibuot

Membres
  • Compteur de contenus

    351
  • Inscription

  • Dernière visite

  • Jours gagnés

    4

bibuot a gagné pour la dernière fois le 22 avril

bibuot a eu le contenu le plus aimé !

Réputation sur la communauté

13 Good

À propos de bibuot

  • Rang
    Mega Power Member

Profile Information

  • Sexe
    Male
  • Localisation
    Val d'Oise
  • Intérêts
    Informatique (au sens large)
    Moto

Autres informations

  • Votre config
    3 PC => 1 XP32 + 1XP32/Seven-64 (double boot) + 1 Windows10-64
  • Mes langues
    Anglais

Visiteurs récents du profil

7 351 visualisations du profil
  1. Bonjour et merci Attention: aucun correctif pour les vieilles versions FF compatibles XP ---> conserver xpinstall.signatures.required à False
  2. oui mais... avec une version "out of date" comme la mienne cela ne fonctionnera pas forcément >>> l'entrée "Autoriser Firefox à installer et à lancer des études" n'existe pas >>> la commande about:studies n'est pas reconnue La seule possibilité est de passer xpinstall.signatures.required à False.... A savoir aussi si le correctif de Mozilla sera bien pris en compte par ces dinosaures
  3. Bonjour Même pb hier sur mes 4 PC avec FF ==> solution à essayer Elle a fonctionné sur mes 2 XP et 2 Seven mais avec un FF antédiluvien en 52.9.0esr >>> en barre d'adresse taper et valider : about:config (accepter la mise en garde) >>> rechercher la ligne : xpinstall.signatures.required et passer sa valeur de True --> False >>> quitter puis relancer Firefox NB: cette manip n'a pas fonctionné le PC d'un ami sous W10 + FF 66.xx à jour :-( ---> à lire... devrait être corrigé par Mozilla https://www.generation-nt.com/firefox-extension-obsolete-certificat-mozilla-correctif-actualite-1964605.html
  4. bibuot

    [Résolu] Clavier têtu

    Bonjour A priori ---> https://www.astuces-aide-informatique.info/1527/basculer-clavier-qwerty-azerty
  5. Bonjour Je l'utilise pour des fichiers audio... pas testé avec des images mais à essayer et je n'en garantis pas non plus la compatibilité avec W10.........
  6. Bonsoir Proposée ne dit pas acceptée Tout à fait de ton avis, masquée d'emblée aussi... :-)
  7. Pas assez pointu pour te répondre sans dire de bêtises... --> Attends le passage des "spécialistes"
  8. Bonjour Je pense qu'il va redémarrer mais, suite aux modifs hardware, il te faudra probablement le réactiver @+++
  9. Bonjour tous Yesssssssssss... et la notif est gérée par la KB4493132 ---> https://news.softpedia.com/news/microsoft-begins-showing-end-of-support-warnings-on-windows-7-computers-525736.shtml A priori pas proposée sur mon W7-Pro mais sur mon W7-Home si... @+++
  10. Bonjour La question que peuvent ( doivent ? ) se poser les nombreux utilisateurs restés en 1803 Passer par la 1809 avant d'installer la future 1903 ? M$ n'est pas très clair sur ce point... Il semblerait que la 1809 soit dorénavant accessible à tous moyennant une recherche manuelle des MAJ depuis Windows-Update PS: Il m'est difficile de donner un conseil car je suis déjà sous cette dernière version
  11. Bonjour Un récent update de Seven permettrait l'affichage prochain d'un popup incitant à adopter W10. Selon ce site, il suffirait de retirer la KB4493132 ou d'en interdire l'installation. https://news.softpedia.com/news/how-to-block-kb4493132-the-windows-7-update-bringing-eol-notifications-525387.shtml A vérifier...
  12. Pareil pour moi... N'utilisant pas les outils de sécurité M$, je ne peux que remonter l'info et sans élément pour la corroborer
  13. Bonjour Attention à bien vérifier le fonctionnement des softs de sécurité M$ (Defender et Security Essentials) https://news.softpedia.com/news/botched-update-breaks-down-windows-defender-turns-off-real-time-protection-525360.shtml
  14. Bonjour Correctif de Malwarebytes Antimalware (suite bug) sur leur site officiel
  15. bibuot

    Windows version 1809 ?

    Bonsoir Pas mal de monde encore en 1803 version "Home" A priori les versions "Pro"' sont passées en 1809
×
×
  • Créer...