Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ElectronLibre

Image instable sur PC

Messages recommandés

Bonjour,

Depuis quelque temps, quand j'ouvre mon PC, l'image saute pendant un certain temps avant de se stabiliser au bout de quelques minutes. Je me suis aperçu ces jours derniers que cela dépendait de l'angle d'ouverture de l'écran : tout est normal à partir de 90° ou moins d'ouverture et , à l'inverse, d'environ 130° ou plus.  J'en déduis qu'il s'agit d'une connexion défaillante dans la dalle ou entre la dalle et le corps du PC ?

Est-il possible d'intervenir ?   Mon PC : Sony VIO SVE 171E13M. Carte graphique : AMD Radeon HD 7500M

Merci pour vos conseils.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,hi, bonjour :hello:

 

il y a longtemps que tu as nettoyé ton PC ? les portables sont particulièrement fragiles du coté de l'accumulation de poussière...

les symptômes que tu décris peuvent venir de pas mal de sources, mais il faut y aller de manière ascendante et logique, donc première étape, nettoyage " poussière " de ton PC  😊

Je conseille une soufflette ( 1 Bar max ) ou alors un spray destiné à cet usage. tuto ici

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a vous deux

Citation

Je me suis aperçu ces jours derniers que cela dépendait de l'angle d'ouverture de l'écran : tout est normal à partir de 90° ou moins d'ouverture et , à l'inverse, d'environ 130° ou plus

Ho oui ça semble bien être un problème de contact , si cela se produit en fonction de l'angle d'ouverture .

Hello Winx , je ne crois pas que le nettoyage basique , vu sur ton lien , puisse régler ce souci .
De plus ce type de nettoyage est a proscrire , c'est vraiment nul ( pas toi , la vidéo et le type qui l'a faite )
En admettant que le portable a besoin d'un nettoyage , pour le faire correctement il n'y a pas d'autre solutions que de démonter le PC , démonter le ventilateur , afin de nettoyer correctement le radiateur de refroidissement , qui peu être très bouché 
Souffler de l'air comme indiqué sur le tuto , peu envoyer et coincer la saloperie dans le ventilateur et même le bloquer :sourire:

 

Modifié par ab-web

Partager ce message


Lien à poster
Partager sur d’autres sites

Pouvez-vous rappeler exactement quand le problème a commencé? Était-ce après que quelque chose se soit passé, en installant quelque chose, ou en laissant tomber l'ordinateur portable, par exemple? 

La plupart des ordinateurs portables ont au moins une garantie de 90 jours, et la plupart ont un an, donc faites un suivi avec le fournisseur à ce sujet.

 

_______________________________________________________________________________________________

Appvalley Tutuapp Tweakbox

Modifié par .jordin

Partager ce message


Lien à poster
Partager sur d’autres sites

RE Bonjour .jordain ;-)

Tu a envie de te faire connaitre , alors tu répond dans des sujets , un peu vieillots du moins sans réponse depuis un certain temps .
tu a le droit mais , si tu étais plus courtois , ce serai mieux :raleur:, un petit bonjour ( enfin une marque de politesse ) est grandement appriécié , cela fait partie des usages sur le forum zebulon , comme sur d'autres
 

Citation

  faites un suivi avec le fournisseur à ce sujet.

Oui a condition que le PC soit encore sous garantie , et que le souci ne soi pas du a une chute :whistling:

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

Citation

Je me suis aperçu ces jours derniers que cela dépendait de l'angle d'ouverture de l'écran : tout est normal à partir de 90° ou moins d'ouverture et , à l'inverse, d'environ 130° ou plus

c' est plus dû à un problème de nappe entre la carte mère et l' écran

il doit y avoir un problème de coupure d' un conducteur cuivre qui doit être coupé dans la charnière

https://www.s2i33.com/17868-thickbox_default/nappe-video-neuve-sony-vaio-sve11-603-0101-7773a-603-0001-7773a.jpg

à+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×